<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>

        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>CUF travou suspensão depois de ADSE aceitar negociar preços</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CUF travou suspensão depois de ADSE aceitar negociar preços" />
<meta property="og:description" content="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema" />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="article:tag" content="ADSE" />
<meta property="article:tag" content="SAUDE" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1-800x420-1552510100_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema"/>
<meta name="twitter:title" content="CUF travou suspensão depois de ADSE aceitar negociar preços"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68885368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68885368-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-legal-popup-css'  href='//www.globalmediagroup.pt/objs/legal/quantcast.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dinheirovivo.pt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js'></script>
<script type='text/javascript' src='//www.globalmediagroup.pt/objs/legal/quantcast.js'></script>
<script type='text/javascript' src='//cdns.gigya.com/JS/gigya.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/gy.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1328679' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fcuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fcuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos%2F&#038;format=xml" />
			<meta property="fb:pages" content="" />
			<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script><link rel="amphtml" href="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/?amp=1" /><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2019-03-13T21:27:59Z'/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=155368543742"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dinheirovivo.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f45559e2-e5dc-4671-9499-ae5e232abcf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dinheiro Vivo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.dinheirovivo.pt";
oneSignal_options['path'] = "https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Descrição da Notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Descrição de notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Active já as notificações do Dinheiro Vivo!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#252525';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#f7f166';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
<meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<!-- Cxense script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140735272648431810']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script type="text/javascript">
//Function used to set a cookie in the browser
function createCookie(name, value, days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}

//Function that generates a UID<64 characters and set a cookie in the browser with the new UID
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent",event , parameters, {origin: "pmp-gigya", persistedQueryId: persistedQueryId}]);

}

function cxenseOnLoginHandler(eventObj) {
    // create a separate UID for cxense that is always less than 64 characters in length
    if (eventObj.data.cxenseID) { // if the cxenseID is available in custom data field
        var cxenseID = eventObj.data.cxenseID;
    } else { // if the cxenseID is not yet set in custom data field, so do that now
        if (eventObj.UID.length > 64) { // if the Gigya UID is longer than 64 characters
            var cxenseID = eventObj.signatureTimestamp + eventObj.UID.substring(6, 64); // use the timestamp and UID without leading "_guid_"
            cxenseID = cxenseID.substring(0, 64); // trim to less than 64 chars
        } else { // use the Gigya UID if 64 chars or less
            var cxenseID = eventObj.UID;
        }
        // set the cxenseID in the custom data field once
        gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
    }

    createCookie('gig_cxenseID', cxenseID, 60);
    logCxenseEvent("login", { cxenseID: cxenseID});
}

//Display any errors from Gigya accounts.setAccountInfo() set of data.cxenseID
function setAccountInfoResponse(response) {
    if (response.errorCode !== 0) {
        console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
        logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode});
    }
}

/*
logCxenseEvent("error", { errorCode: 100});
*/

function onLoad() {
    gigya.accounts.addEventHandlers({
        onLogin: gigyaEventHandler
    });
}

function gigyaEventHandler(eventObj) {
    switch (eventObj.eventName) {
        case "login":
            cxenseOnLoginHandler(eventObj);
            gigya.accounts.setSSOToken({ redirectURL: window.location.href });
            break;

        case "logout":
            window.location.replace("/");
            break;
        default:
    }
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook,googleplus'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {


        var mapping6 = googletag.sizeMapping()
    .addSize([1100, 0], [[1100, 200], [970, 250]]) //desktop
    .addSize([768, 0], [[728, 150], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 100], [320, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1100, 200], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    .setTargeting('tag', ['adse','saude'])
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
                /*var mapping6 = googletag.sizeMapping()
                    .addSize([1140, 0], [1024, 200]) //desktop
                    .addSize([768, 0], [728, 187])   //tablet
                    .addSize([0, 0], [320, 81])      //,smartphone
                    .build();

                gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 200], 'billboard_topo')
                    .setTargeting('pos', ['billboard_topo'])
                    .defineSizeMapping(mapping6)
                    .addService(googletag.pubads());*/

            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            

            // Configure SRA
                            googletag.pubads().setTargeting('tag', ['adse','saude']);
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'448cc280133068b0e275587864d9cbe1910103d2'}));
            googletag.pubads().enableSyncRendering();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <!-- BEGIN 33Across SiteCTRL Script -->
        <script type='text/javascript' async>
            if(document.location.protocol=='http:'){
               var Tynt=Tynt||[];Tynt.push('dPqwzabuSr5QO5rkHcnnVW');

               (function(){var
                 h,s=document.createElement('script');s.src='https://cdn.tynt.com/ti.js';
                 h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
            }
        </script>
        <!-- END 33Across SiteCTRL Script -->
        <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Joana Petiz'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Joana Petiz'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Joana Petiz'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Joana Petiz'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'ADSE'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'ADSE'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2019-03-13T21:27:59Z');
        __gaTracker('newTracker.set', 'dimension1', '2019-03-13T21:27:59Z');

        // the pageview is send on dv-scripts
    }
</script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['CUF travou suspensão depois de ADSE aceitar negociar preços']]);</script>
    </head>

    <body class="single single-et_news_article postid-1328679 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');
//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-campus-santander-universidades" class="nav top-nav cf"><li id="menu-item-1320411" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320411"><a href="https://www.dinheirovivo.pt/topico/irs-2019/" itemprop="url">IRS 2019</a></li>
<li id="menu-item-1320409" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li id="menu-item-1320412" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Dinheiro Vivo Made in Portugal</a></li>
<li id="menu-item-1287248" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
<li id="menu-item-1325776" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-1269459" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-campus-santander-universidades-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320411"><a href="https://www.dinheirovivo.pt/topico/irs-2019/" itemprop="url">IRS 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Dinheiro Vivo Made in Portugal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-campus-santander-universidades-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320411"><a href="https://www.dinheirovivo.pt/topico/irs-2019/" itemprop="url">IRS 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Dinheiro Vivo Made in Portugal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard');
                    });
                </script>
        </div>
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1328679" class="container-0">
                    
<article id="article-1328679" class="cf wrap post-1328679 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry tag-adse tag-saude et_news_section-economia et_news_section-empresas dvct_news_topic-adse dvct_news_topic-cuf dvct_news_topic-saude" data-lifter-boundary>

	<meta itemprop="dateModified" content="2019-03-13T21:27:59+00:00">
	<meta itemprop="datePublished" content="2019-03-13T21:27:59+00:00">

	
<script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
     referer: 'https://www.dinheirovivo.pt',
cid: 'https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/',
        isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            var valid = true;
            if (typeof data.tabs !== 'undefined' && data.tabs.length > 1) {
              jQuery.each(data.tabs[1].items, function (index, value) {
                    if (count > 5 && count < 14) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<li class='item'><div class='pic'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='120' height='70' src=\"" + value.image + "\" alt='" + value.headline + "'/></a></div><div class='headline'><p class='related-topic'>" + value.tags.article_type[0] + "</p><h4><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h4></div></li>";
                    }
                    count++;
                });
            }
            else{
                valid = false;
            };
            var infinite_scroll = jQuery('.container-1');
            if (infinite_scroll.length == 0 && valid) {
                jQuery("#dvleiki-13286793").html(html).bxSlider({
                    minSlides: 1,
                    maxSlides: 3,
                    slideWidth: 340,
                    slideMargin: 15,
                    onSliderLoad: function(){
                        jQuery("#dvleiki-13286793").css('visibility', 'visible');
                    }
                });
            }
            else {
              jQuery("#dvleiki-container-13286793").hide();
            }

        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);

</script>

<div data-leiki-top class="article-top-related" id="dvleiki-container-13286793">
    <!-- Horizontal Leiki related news slider -->
    <ul class="leiki-slider leiki-content" id="dvleiki-13286793" style="visibility: hidden;">
      <!-- <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li> -->
    </ul>
</div>

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/adse/' class='topic'>ADSE</a></h3>

		<h1 itemprop="headline">CUF travou suspensão depois de ADSE aceitar negociar preços</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1024" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1-1024x594.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="Salvador de Mello, CEO do grupo CUF (Artur Machado/Global Imagens)" />                 <meta itemprop="width" content="1024">
         <meta itemprop="height" content="683">
                         <figcaption>
                   <meta itemprop="url" content="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1.jpg">
                   <meta itemprop="description" content="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema">
                    <span class="description">Salvador de Mello, CEO do grupo CUF (Artur Machado/Global Imagens)</span>
                    <span class="author"></span>
                    <div class="social-wrapper">
                        <a class="st_facebook_custom" 
                            st_title="CUF travou suspensão depois de ADSE aceitar negociar preços" 
                            st_url="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1.jpg"
                            st_summary="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema">
                        </a>
                        <a class="st_twitter_custom"
                            st_title="CUF travou suspensão depois de ADSE aceitar negociar preços" 
                            st_url="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1.jpg"
                            st_summary="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema">
                        </a>
                        <a class="st_pinterest_custom"
                            st_title="CUF travou suspensão depois de ADSE aceitar negociar preços" 
                            st_url="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Untitled-1.jpg"
                            st_summary="Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema"> 
                        </a>
                    </div>
                </figcaption>
                </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/joana-petiz-2/'><img width="100" height="110" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Joana-Petiz-100x110.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="Joana Petiz" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/joana-petiz-2/'>Joana Petiz</a>">
    						<a href='https://www.dinheirovivo.pt/autor/joana-petiz-2/'>Joana Petiz</a>    						    					</div>
    				                				<span class="time">13.03.2019 <span class="divider">/</span> 21:27</span>
			</div>

							<h2 itemprop="description">Se não chegar a acordo até junho, grupo liderado por Salvador de Mello deixa definitivamente o subsistema</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="['adse','saude']"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php" >
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/' title='CUF travou suspensão depois de ADSE aceitar negociar preços' data-related-author='Joana Petiz' data-related-topic='ADSE' data-related-section='Economia' data-related-date='2019-03-13T21:27:59Z' data-related-id='1328679' data-related-link class='active'><div class='title'><span class='title-text'>CUF travou suspensão depois de ADSE aceitar negociar preços</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/economia/joao-proenca-falencia-da-adse-nao-ha-esse-risco/' title='João Proença: “Falência da ADSE? Não há esse risco”' data-related-author='mariacaetano' data-related-topic='ADSE' data-related-section='Economia' data-related-date='2019-02-27T13:27:47Z' data-related-id='1325196' data-related-link class=''><div class='title'><span class='title-text'>João Proença: “Falência da ADSE? Não há esse risco”</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/banca/helena-roseta-sugere-compra-pelo-estado-de-pechinchas-de-imobiliario-do-novo-banco/' title='Helena Roseta sugere que Estado compre imóveis ao Novo Banco por &quot;pechincha&quot;' data-related-author='Ana Sanlez' data-related-topic='Novo Banco' data-related-section='Banca' data-related-date='2019-03-13T19:47:23Z' data-related-id='1328649' data-related-link class=''><div class='title'><span class='title-text'>Helena Roseta sugere que Estado compre imóveis ao Novo Banco por &quot;pechincha&quot;</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/economia/deputados-britanicos-rejeitam-qualquer-possibilidade-de-brexit-sem-acordo/' title='Deputados britânicos rejeitam qualquer possibilidade de Brexit sem acordo' data-related-author='Ana Sanlez' data-related-topic='Brexit' data-related-section='Economia' data-related-date='2019-03-13T19:34:29Z' data-related-id='1328647' data-related-link class=''><div class='title'><span class='title-text'>Deputados britânicos rejeitam qualquer possibilidade de Brexit sem acordo</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/brexit-barreiras-comerciais-podem-custar-420-me-a-portugal/' title='Brexit: Barreiras comerciais podem custar 420 milhões de euros a Portugal' data-related-author='mariacaetano' data-related-topic='Brexit' data-related-section='Economia' data-related-date='2019-03-13T19:07:45Z' data-related-id='1328640' data-related-link class=''><div class='title'><span class='title-text'>Brexit: Barreiras comerciais podem custar 420 milhões de euros a Portugal</span></div></a></li></ul></fieldset><fieldset id="google_top_posts_widget-5" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais Vistas</legend><ol class="gtc-list"><li><a href="https://www.dinheirovivo.pt/economia/galeria/10-nacoes-que-eram-ricas-e-ficaram-pobres-5/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Fotografia: REUTERS/Jorge Silva" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/Venezuela-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/economia/" class="topic">Economia</a><a href="https://www.dinheirovivo.pt/economia/galeria/10-nacoes-que-eram-ricas-e-ficaram-pobres-5/" class="gtc-link">10 países que eram ricos e ficaram (muito) pobres</a></li><li><a href="https://www.dinheirovivo.pt/carreiras/galeria/os-luxos-conquistados-por-cristiano-ronaldo-aos-34-anos-juventus/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Cristiano Ronaldo celebra o primeiro golo contra o Atlético Madrid. Fotografia: REUTERS/Massimo Pinca" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/12/Ronaldo-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/carreiras/" class="topic">Carreiras</a><a href="https://www.dinheirovivo.pt/carreiras/galeria/os-luxos-conquistados-por-cristiano-ronaldo-aos-34-anos-juventus/" class="gtc-link">Os luxos conquistados por Cristiano Ronaldo aos 34 anos</a></li><li><a href="https://www.dinheirovivo.pt/empresas/galeria/estas-sao-as-companhias-aereas-mais-seguras-do-mundo-1/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/07/www.motor24.ptfiles201807janela-avião-ebfb6844ce2e073f1c08f308892e9d7f0853668e-e1552343732620-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/aviacao/" class="topic">aviação</a><a href="https://www.dinheirovivo.pt/empresas/galeria/estas-sao-as-companhias-aereas-mais-seguras-do-mundo-1/" class="gtc-link">Estas são as 20 companhias aéreas mais seguras do mundo. 11 voam em Portugal</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/coisas-que-tem-por-casa-e-que-podem-valer-muitos-euros-7/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="50 euros" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2019/01/50-euros-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/dinheiro/" class="topic">Dinheiro</a><a href="https://www.dinheirovivo.pt/economia/galeria/coisas-que-tem-por-casa-e-que-podem-valer-muitos-euros-7/" class="gtc-link">19 objetos que tem por casa e que podem valer bom dinheiro</a></li><li><a href="https://www.dinheirovivo.pt/lifestyle/galeria/algarve-tripadvisor-elegeu-as-25-melhores-praias-do-mundo-uma-e-portuguesa-falesia/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Playa Norte. Isla Mujeres (México)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Playa-Norte.-Isla-Mujeres-México-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/turismo/" class="topic">Turismo</a><a href="https://www.dinheirovivo.pt/lifestyle/galeria/algarve-tripadvisor-elegeu-as-25-melhores-praias-do-mundo-uma-e-portuguesa-falesia/" class="gtc-link">Esta praia portuguesa está na lista das 25 melhores do mundo</a></li></ol></fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">CUF travou suspensão depois de ADSE aceitar negociar preços</h2>
		<div class="entry-content cf" itemprop="articleBody">
			<p>Foi uma prova de boa vontade de parte a parte que permitiu que fossem retomadas as negociações entre a José de Mello Saúde (JMS), dona dos hospitais CUF, e o subsistema de saúde do qual beneficiam os cerca de 1,2 milhões de funcionários públicos e pensionistas do Estado que para ele descontam.</p>
<p>Depois de um mês de braço de ferro, a ADSE aceitou enfim negociar uma nova tabela de preços com os privados e <a href="https://www.dinheirovivo.pt/empresas/grupo-cuf-suspende-acordo-com-a-adse/" target="_blank">a CUF interrompeu a suspensão dos acordos, anunciada a 11 de fevereiro </a>e que impediria o atendimento destes doentes dentro do contrato estabelecido com aquele subsistema de saúde, a partir de 12 de abril.</p>
<p>&#8220;Apesar das diferenças que ainda separam ambas as entidades, a JMS reconhece o empenho que o Conselho Diretivo da ADSE e as suas tutelas têm colocado no progresso destas conversações&#8221;, escreve Salvador de Mello, revelando aos colaboradores do grupo que lidera que há uma colaboração ativa &#8220;na construção dos critérios que permitam funcionar num regime de equilíbrio e previsibilidade até à introdução de uma nova tabela&#8221;.</p>
<p>Mas nada está ainda fechado. Pelo contrário, conforme a José de Mello Saúde esclarece no comunicado hoje enviado aos trabalhadores, noticiado pelo <em>Expresso</em> nesta manhã e a que o Dinheiro Vivo teve acesso, se não houver acordo entre Estado e privados até ao fim do semestre, o acordo acaba de vez.</p>
<p style="text-align: center;"><em><strong><a href="https://www.dinheirovivo.pt/economia/nao-faz-sentido-que-o-estado-promova-ativamente-a-adse/" target="_blank">Leia a entrevista a Pedro Pita Barros: &#8220;Não faz sentido que o Estado promova a ADSE&#8221;</a></strong></em></p>
<p>&#8220;A ADSE confirmou que irá apresentar, ainda durante o mês de março, uma proposta de nova tabela para entrar em vigor até ao final de junho, removendo a imprevisibilidade e eliminando a regra das regularizações. É expectativa da JMS que a nova tabela tenha em consideração a sustentabilidade de todas as partes e contemple a futura correção monetária pela inflação que se vier justificar. A não denúncia das convenções nesta data assenta na fundada expectativa de que a nova tabela entre em vigor no curto prazo&#8221;, sublinha o responsável do grupo CUF.</p>
<p>O presidente dos hospitais CUF é ainda claro ao estabelecer que apenas com a adoção de uma nova tabela de preços será possível &#8220;assegurar os superiores interesses dos beneficiários, garantindo-lhes acesso a cuidados de saúde com elevados padrões de qualidade e segurança, consistentes com a medicina atual&#8221;.</p>
<p>Ou seja, se até junho não houver uma tabela de preços que agrade aos privados e seja aceite pela ADSE, a JMS avançará então já não para nova suspensão mas para a denúncia direta dos acordos.</p>
<p><strong>ADSE confiante nas negociações</strong></p>
<p>A presidente da ADSE, Sofia Portela, mostrou-se já confiante quanto a um desfecho positivo nas negociações com os prestadores privados para que todos os preços do regime convencionado do subsistema público de saúde passem a estar &#8220;fechados&#8221; &#8212; ou seja, com preços máximos fixados. &#8220;É um caminho que em termos de princípio é aceite&#8221;, afirmou há duas semanas, no Parlamento. Mas salvaguardou: &#8220;Essas tabelas com preços fechados não são tabelas<em> ad aeternum</em>. Tem de haver sempre continuidade&#8221;, ou seja, atualização, admitiu.</p>
<p>Resta saber se estas novas premissas chegam para recuperar a Luz Saúde &#8212; que <a href="https://www.dinheirovivo.pt/economia/luz-segue-cuf-acordo-com-adse-suspenso/" target="_blank">logo a 12 de </a><a href="https://www.dinheirovivo.pt/economia/luz-segue-cuf-acordo-com-adse-suspenso/" target="_blank">fevereiro denunciou </a>o contrato, com efeitos a abril &#8212; para a convenção. &#8220;Apesar de todos os nossos esforços no sentido de o evitar, vemo-nos obrigados, a partir de 15 de abril, a deixar de prestar os serviços ao abrigo das convenções celebradas com a ADSE&#8221;, informou então a comissão executiva liderada por Isabel Vaz. Num momento em que os seus &#8220;valores são desafiados, mostramos a força do nosso caráter, a coragem de não escolher o caminho mais fácil&#8221;, justificou a Luz Saúde.</p>
<p>Também os Lusíadas seguiram o caminho da CUF em fevereiro na pressão à ADSE, no sentido de exigir uma atualização de preços, sob pena de denúncia da convenção. <em><strong><a href="https://www.dinheirovivo.pt/empresas/lusiadas-junta-se-a-cuf-e-luz-saude-na-rutura-com-adse/" target="_blank">(Leia aqui)</a></strong></em></p>
<p>Na origem do conflito entre privados e este subsistema do Estado estava, recorde-se, a cobrança retroativa de 38 milhões aos grupos de saúde por serviços prestados em 2015 e 2016, por os preços então praticados serem considerados pela ADSE como excessivos relativamente à média. Uma ação prevista na lei e considerada legítima nas sucessivas tentativas dos privados de impedir a sua aplicação, mas que CUF, Luz, Lusíadas e restantes grupos com acordo com este subsistema continuam a não aceitar.</p>
<p style="text-align: center;"><em><strong><a href="https://www.dinheirovivo.pt/economia/privados-rasgam-acordo-adse-pede-dialogo-urgente/" target="_blank">Privados rasgam acordo, ADSE pede diálogo urgente. Leia aqui o que aconteceu</a></strong></em></p>
<p>A Associação Portuguesa de Hospitalização Privada sempre garantiu &#8212; e voltou a fazê-lo aquando da inquirição a Óscar Gaspar, ouvido já neste mês, na Comissão de Saúde, no Parlamento &#8212; que nunca houve faturação abusiva. <em><strong><a href="https://www.dinheirovivo.pt/economia/hospitais-privados-nao-houve-nenhuma-faturacao-abusiva/" target="_blank">(Leia mais aqui)</a></strong></em></p>
<p>Além da &#8220;imprevisibilidade inaceitável&#8221; que alegam que essa regra &#8212; que permite, no fundo, mudar o preço de serviços de saúde já prestados &#8212; acarreta, os maiores grupos privados que têm convenções com a ADSE denunciaram entretanto uma tabela de preços que &#8220;em alguns casos, não é alterada há 20 anos&#8221;, estando totalmente desajustada quer dos custos quer das práticas médicas atuais.</p>
			<div data-readmore class="read-more-btn">
				 <a data-readmore-btn href="#" class="read-more-link">Continuar a ler</a>
			</div>

										<iframe id="iframeMREC2"
					class="iframeAds"
					name="economia/artigo"
                    data-value="['adse','saude']"
					data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php"
					onload="this.style.height=this.contentDocument.body.scrollHeight +'px';">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		    <fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

        <div class="article-related-wrapper">

            <!-- Leiki related system -->
            <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
                jQuery.each(data.tabs[0].items, function (index, value) {
                  if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
            }
            jQuery("#dvleiki-1328679").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-1328679" class="leiki-content"></div>

            <!-- Homepage featured system -->
            <div class="clear"></div>
            
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

<div class="article-related-wrapper">
    
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/galamba-diz-que-estado-nao-deve-rasgar-contratos-para-cortar-rendas/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/34057668_25813443_WEB-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O secretário de Estado da Energia, João Galamba (E), fala durante a sua audição perante a Comissão Parlamentar de Inquérito ao Pagamento de Rendas Excessivas aos Produtores de Eletricidade, na Assembleia da República, em Lisboa, 13 de março de 2019. MANUEL DE ALMEIDA/LUSA" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/economia/galamba-diz-que-estado-nao-deve-rasgar-contratos-para-cortar-rendas/">Galamba diz que Estado não deve rasgar contratos para cortar rendas </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/viajar-entre-portugal-e-reino-unido-vai-ser-igual-no-pos-brexit/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/02/33546072_2019_01_17T112233Z_2071067723_RC1B4EE2CC00_RTRMADP_3_PORTUGAL_ECONOMY_BREXIT_WEB-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Pedro Siza Vieira, ministro Adjunto e da Economia. Foto: REUTERS/Rafael Marchante" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/economia/viajar-entre-portugal-e-reino-unido-vai-ser-igual-no-pos-brexit/">Britânicos não vão sentir alterações do Brexit quando visitarem Portugal </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/empresas/forum-para-a-competitividade-portugal-esta-claramente-a-divergir/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/03/Michael_Porter-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Michael Porte. Fotografia: DR" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/empresas/forum-para-a-competitividade-portugal-esta-claramente-a-divergir/">Fórum para a Competitividade: &#8220;Portugal está claramente a divergir&#8221; </a></h2>
                    </h2>
                </div>
                                    <div class="clear"></div>
                
</div>
</fieldset>



            <!-- Old related system -->
                        <div class="clear"></div>
            <!-- Leiki related system GMG -->
            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
                <legend align="center">Outros conteúdos GMG</legend>
                <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular2',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
              jQuery.each(data.tabs, function (tab_index, value) {
                  jQuery.each(data.tabs[tab_index].items, function (index, value) {
                    if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
              });
            }
            jQuery("#dvleiki-13286022").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-13286022" class="leiki-content"></div>
            </fieldset>

            <div class="clear"></div>

            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
                <legend align="center">
                    <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                        <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                    </a>
                </legend>
                <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>

            <fieldset id="article-tui-content" class="block-entry article-tui-content">
                <legend align="center" class="widgettitle">
                    <a href="https://www.voltaaomundo.pt/global-viagens">Conteúdo TUI</a>
                </legend>
                <ins data-revive-zoneid="256" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="257" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="258" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>
        </div>
    </fieldset>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">CUF travou suspensão depois de ADSE aceitar negociar preços</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2019</p>
                    </a>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
							<script type="text/javascript">
	google_ad_client = "ca-pub-8503684928116728";
  /* DV LB */
  google_ad_slot = "6980999347";
  if (window.matchMedia("(min-width:1030px)").matches) {
	google_ad_width = 728;
	google_ad_height = 90;
  } else if (window.matchMedia("(min-width:768px)").matches) {
	google_ad_width = 728;
	google_ad_height = 70;
  } else if (window.matchMedia("(min-width:550px)").matches) {
	google_ad_width = 500;
	google_ad_height = 60;
  } else {
	google_ad_width = 300;
	google_ad_height = 50;
  }
  </script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js'></script>
<script type='text/javascript' src='https://s.frames.news/publishers/www.dinheirovivo.pt/loader' async='async'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js'></script>
<script type='text/javascript' src='//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v5.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-576bfc037b8e16b2'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"3b7d96dfac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/dv/cg/content.js?v=20190313223304"></script>
    <script>cg('1328679');</script>

    
<script type='text/javascript'>

    var _sf_async_config = {"uid":27992,"domain":"dinheirovivo.pt","useCanonical":true,"sections":"Economia","authors":"Joana Petiz"};

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/cuf-trava-suspensao-depois-de-adse-aceitar-negociar-precos/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_79676',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'DinheiroVivo' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=[timestamp]&src.id=DinheiroVivo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
    <script type="text/javascript" src="//static.vilynx.com/plugins/dinheirovivo-vilynx.js"></script>
	</body>

</html> <!-- end of site. what a ride! -->
