<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>

        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu" />
<meta property="og:description" content="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano." />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB-800x420_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano.

"/>
<meta name="twitter:title" content="ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68885368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68885368-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-legal-popup-css'  href='//www.globalmediagroup.pt/objs/legal/quantcast.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/www.dinheirovivo.pt\/sso-ajax.php","logoutUrl":"https:\/\/www.dinheirovivo.pt\/wp-login.php?action=logout&_wpnonce=6bb01b301e","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook,googleplus","lang":"pt","sessionExpiration":"172800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW&#038;lang=pt'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"https:\/\/www.dinheirovivo.pt\/wp-admin\/user\/","canEditUsers":"","raasWebScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasMobileScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasProfileMobileScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"loginform","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dinheirovivo.pt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js'></script>
<script type='text/javascript' src='//www.globalmediagroup.pt/objs/legal/quantcast.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1287750' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Ferse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Ferse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu%2F&#038;format=xml" />
<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script><link rel="amphtml" href="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/?amp=1" /><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2018-11-05T07:00:27Z'/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=155368543742"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dinheirovivo.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f45559e2-e5dc-4671-9499-ae5e232abcf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dinheiro Vivo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.dinheirovivo.pt";
oneSignal_options['path'] = "https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Descrição da Notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Descrição de notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Active já as notificações do Dinheiro Vivo!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#252525';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#f7f166';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
<meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<!-- Cxense script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140735272648431810']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script type="text/javascript">
//Function used to set a cookie in the browser
function createCookie(name, value, days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}

//Function that generates a UID<64 characters and set a cookie in the browser with the new UID
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent",event , parameters, {origin: "pmp-gigya", persistedQueryId: persistedQueryId}]);    

}

function cxenseOnLoginHandler(eventObj) {
    // create a separate UID for cxense that is always less than 64 characters in length
    if (eventObj.data.cxenseID) { // if the cxenseID is available in custom data field
        var cxenseID = eventObj.data.cxenseID;
    } else { // if the cxenseID is not yet set in custom data field, so do that now
        if (eventObj.UID.length > 64) { // if the Gigya UID is longer than 64 characters
            var cxenseID = eventObj.signatureTimestamp + eventObj.UID.substring(6, 64); // use the timestamp and UID without leading "_guid_"
            cxenseID = cxenseID.substring(0, 64); // trim to less than 64 chars
        } else { // use the Gigya UID if 64 chars or less
            var cxenseID = eventObj.UID;
        }
        // set the cxenseID in the custom data field once
        gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
    }

    createCookie('gig_cxenseID', cxenseID, 60);
    logCxenseEvent("login", { cxenseID: cxenseID});
}

//Display any errors from Gigya accounts.setAccountInfo() set of data.cxenseID
function setAccountInfoResponse(response) {
    if (response.errorCode !== 0) {
        console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
        logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode});
    }
}

/*
logCxenseEvent("error", { errorCode: 100});
*/

function onLoad() {
gigya.accounts.addEventHandlers({
onLogin: gigyaEventHandler
});
}

function gigyaEventHandler(eventObj) {
switch (eventObj.eventName) {
case "login":
//gigya.accounts.setSSOToken();
cxenseOnLoginHandler(eventObj);
break;

case "logout":
window.location.replace("/");
break;
default:

}
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {


        var mapping6 = googletag.sizeMapping()
    .addSize([1100, 0], [[1100, 200], [970, 250]]) //desktop
    .addSize([768, 0], [[728, 150], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 100], [320, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1100, 200], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
                /*var mapping6 = googletag.sizeMapping()
                    .addSize([1140, 0], [1024, 200]) //desktop
                    .addSize([768, 0], [728, 187])   //tablet
                    .addSize([0, 0], [320, 81])      //,smartphone
                    .build();

                gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 200], 'billboard_topo')
                    .setTargeting('pos', ['billboard_topo'])
                    .defineSizeMapping(mapping6)
                    .addService(googletag.pubads());*/

            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'448cc280133068b0e275587864d9cbe1910103d2'}));
            googletag.pubads().enableSyncRendering();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <!-- BEGIN 33Across SiteCTRL Script -->
        <script type='text/javascript' async>
            if(document.location.protocol=='http:'){
               var Tynt=Tynt||[];Tynt.push('dPqwzabuSr5QO5rkHcnnVW');

               (function(){var
                 h,s=document.createElement('script');s.src='https://cdn.tynt.com/ti.js';
                 h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
            }
        </script>
        <!-- END 33Across SiteCTRL Script -->
        <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Barbara Silva'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Barbara Silva'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Bárbara Silva'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Bárbara Silva'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'Energia'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'Energia'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2018-11-05T07:00:27Z');
        __gaTracker('newTracker.set', 'dimension1', '2018-11-05T07:00:27Z');

        // the pageview is send on dv-scripts
    }
</script>
                    <script type="text/javascript">
            var _ain = {
        id: "1956",
        maincontent: "#article-1287750 .entry-content",
        authors: "Barbara Silva",
        postid: "1287750",
        url: "https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/",
        title: "ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu",
        pubdate: "2018-11-05T07:00:27Z",
        comments: "0",
        sections: "Economia",
        tags: ""
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
    </script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu']]);</script>
    </head>

    <body class="single single-et_news_article postid-1287750 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');
//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-campus-santander-universidades" class="nav top-nav cf"><li id="menu-item-1286415" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286415"><a href="https://www.dinheirovivo.pt/topico/web-summit-2018/" itemprop="url">Web Summit 2018</a></li>
<li id="menu-item-1286412" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286412"><a href="https://www.dinheirovivo.pt/topico/oe-2019/" itemprop="url">OE 2019</a></li>
<li id="menu-item-1287251" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287251"><a href="https://www.dinheirovivo.pt/topico/portugal-exportador/" itemprop="url">Portugal Exportador</a></li>
<li id="menu-item-1286428" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286428"><a href="https://www.dinheirovivo.pt/topico/money-conference/" itemprop="url">Money Conference</a></li>
<li id="menu-item-1287375" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1287375"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander Universidades</a></li>
<li id="menu-item-1287248" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-1269459" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-campus-santander-universidades-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286415"><a href="https://www.dinheirovivo.pt/topico/web-summit-2018/" itemprop="url">Web Summit 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286412"><a href="https://www.dinheirovivo.pt/topico/oe-2019/" itemprop="url">OE 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287251"><a href="https://www.dinheirovivo.pt/topico/portugal-exportador/" itemprop="url">Portugal Exportador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286428"><a href="https://www.dinheirovivo.pt/topico/money-conference/" itemprop="url">Money Conference</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1287375"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-campus-santander-universidades-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286415"><a href="https://www.dinheirovivo.pt/topico/web-summit-2018/" itemprop="url">Web Summit 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286412"><a href="https://www.dinheirovivo.pt/topico/oe-2019/" itemprop="url">OE 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287251"><a href="https://www.dinheirovivo.pt/topico/portugal-exportador/" itemprop="url">Portugal Exportador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1286428"><a href="https://www.dinheirovivo.pt/topico/money-conference/" itemprop="url">Money Conference</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1287375"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1287248"><a href="https://www.dinheirovivo.pt/topico/superbrands/" itemprop="url">Superbrands</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard');
                    });
                </script>
        </div>
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1287750" class="container-0">
                    
<article id="article-1287750" class="cf wrap post-1287750 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry et_news_section-economia et_news_section-empresas dvct_news_topic-energia" data-lifter-boundary>

	<meta itemprop="dateModified" content="2018-11-04T17:04:57+00:00">
	<meta itemprop="datePublished" content="2018-11-04T17:04:57+00:00">

	
<script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
     referer: 'https://www.dinheirovivo.pt',
cid: 'https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/',
        isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            var valid = true;
            if (typeof data.tabs !== 'undefined' && data.tabs.length > 1) {
              jQuery.each(data.tabs[1].items, function (index, value) {
                    if (count > 5 && count < 14) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<li class='item'><div class='pic'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='120' height='70' src=\"" + value.image + "\" alt='" + value.headline + "'/></a></div><div class='headline'><p class='related-topic'>" + value.tags.article_type[0] + "</p><h4><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h4></div></li>";
                    }
                    count++;
                });
            }
            else{
                valid = false;
            };
            var infinite_scroll = jQuery('.container-1');
            if (infinite_scroll.length == 0 && valid) {
                jQuery("#dvleiki-12877503").html(html).bxSlider({
                    minSlides: 1,
                    maxSlides: 3,
                    slideWidth: 340,
                    slideMargin: 15,
                    onSliderLoad: function(){
                        jQuery("#dvleiki-12877503").css('visibility', 'visible');
                    }
                });
            }
            else {
              jQuery("#dvleiki-container-12877503").hide();
            }

        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);

</script>

<div data-leiki-top class="article-top-related" id="dvleiki-container-12877503">
    <!-- Horizontal Leiki related news slider -->
    <ul class="leiki-slider leiki-content" id="dvleiki-12877503" style="visibility: hidden;">
      <!-- <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li> -->
    </ul>
</div>

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/energia/' class='topic'>Energia</a></h3>

		<h1 itemprop="headline">ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1060" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB-1060x594.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="Presidente da ERSE, Maria Cristina Portugal.
( Jorge Amaral / Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB-740x415.jpg 740w" sizes="(max-width: 1060px) 100vw, 1060px" />                 <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1280">
                         <figcaption>
                   <meta itemprop="url" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB.jpg">
                   <meta itemprop="description" content="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano.

">
                    <span class="description">Presidente da ERSE, Maria Cristina Portugal.
( Jorge Amaral / Global Imagens)</span>
                    <span class="author"></span>
                    <div class="social-wrapper">
                        <a class="st_facebook_custom" 
                            st_title="ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu" 
                            st_url="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB.jpg"
                            st_summary="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano.">
                        </a>
                        <a class="st_twitter_custom"
                            st_title="ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu" 
                            st_url="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB.jpg"
                            st_summary="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano.">
                        </a>
                        <a class="st_pinterest_custom"
                            st_title="ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu" 
                            st_url="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/32892010_GI30102018JORGEAMARAL003_WEB.jpg"
                            st_summary="A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano."> 
                        </a>
                    </div>
                </figcaption>
                </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/barbara-silva/'><img width="110" height="73" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/02/Barbara-110x73.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="Barbara" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/barbara-silva/'>Bárbara Silva</a>">
    						<a href='https://www.dinheirovivo.pt/autor/barbara-silva/'>Bárbara Silva</a>    						    					</div>
    				                				<span class="time">05.11.2018 <span class="divider">/</span> 07:00</span>
			</div>

							<h2 itemprop="description">A presidente do regulador português, Maria Cristina Portugal, garantiu que este sistema de informação rápida estará operacional no próximo ano.

</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="[]"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php" >
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/' title='ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu' data-related-author='Barbara Silva' data-related-topic='Energia' data-related-section='Economia' data-related-date='2018-11-05T07:00:27Z' data-related-id='1287750' data-related-link class='active'><div class='title'><span class='title-text'>ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/economia/renovaveis-com-tarifa-subsidiada-estao-compensadas-em-excesso-diz-erse/' title='Renováveis com tarifa subsidiada estão compensadas em excesso, diz ERSE' data-related-author='Barbara Silva' data-related-topic='Energia' data-related-section='Economia' data-related-date='2018-10-22T12:38:37Z' data-related-id='1282362' data-related-link class=''><div class='title'><span class='title-text'>Renováveis com tarifa subsidiada estão compensadas em excesso, diz ERSE</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/economia/eurogrupo-reune-se-para-debater-rejeicao-do-orcamento-italiano/' title='Eurogrupo reúne-se para debater rejeição do orçamento italiano' data-related-author='saracalado' data-related-topic='Europa' data-related-section='Economia' data-related-date='2018-11-05T07:28:18Z' data-related-id='1287816' data-related-link class=''><div class='title'><span class='title-text'>Eurogrupo reúne-se para debater rejeição do orçamento italiano</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/economia/funcionarios-judiciais-iniciam-greve-parcial-esta-segunda-feira/' title='Funcionários judiciais iniciam greve parcial esta segunda-feira' data-related-author='saracalado' data-related-topic='Justiça' data-related-section='Economia' data-related-date='2018-11-05T07:13:10Z' data-related-id='1287812' data-related-link class=''><div class='title'><span class='title-text'>Funcionários judiciais iniciam greve parcial esta segunda-feira</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/portugal-e-cenario-de-filme-com-investimento-de-237-milhoes/' title='Portugal escolhido para cenário de filmes com investimento de 23,7 milhões' data-related-author='saracalado' data-related-topic='Investimento' data-related-section='Economia' data-related-date='2018-11-04T17:29:46Z' data-related-id='1287762' data-related-link class=''><div class='title'><span class='title-text'>Portugal escolhido para cenário de filmes com investimento de 23,7 milhões</span></div></a></li></ul></fieldset><fieldset id="google_top_posts_widget-5" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais Vistas</legend><ol class="gtc-list"><li><a href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-paises-com-maiores-reservas-de-ouro-portugal-esta-na-lista/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-75x75.jpeg" class="attachment-opinion-small wp-post-image wp-post-image" alt="7. Ouro" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-150x150.jpeg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-180x180.jpeg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-88x88.jpeg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-75x75.jpeg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-95x95.jpeg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/7.-Ouro-125x125.jpeg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/reservas/" class="topic">reservas</a><a href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-paises-com-maiores-reservas-de-ouro-portugal-esta-na-lista/" class="gtc-link">Estes são os países com maiores reservas de ouro. Portugal está na lista?</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/empregos-estranhos-que-pagam-incrivelmente-bem/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="9. Carpinteiro" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/09/9.-Carpinteiro-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/emprego/" class="topic">Emprego</a><a href="https://www.dinheirovivo.pt/economia/galeria/empregos-estranhos-que-pagam-incrivelmente-bem/" class="gtc-link">Empregos &#8216;estranhos&#8217; que pagam (incrivelmente) bem</a></li><li><a href="https://www.dinheirovivo.pt/carreiras/galeria/1-milhao-por-episodio-este-e-o-ator-de-televisao-mais-bem-pago-do-mundo/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Fotografia:  REUTERS/Mario Anzuoni" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Parsons-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/televisao/" class="topic">televisão</a><a href="https://www.dinheirovivo.pt/carreiras/galeria/1-milhao-por-episodio-este-e-o-ator-de-televisao-mais-bem-pago-do-mundo/" class="gtc-link">1 milhão por episódio. Este é o ator de televisão mais bem pago do mundo</a></li><li><a href="https://www.dinheirovivo.pt/poupanca/galeria/saiba-onde-comprar-eletrodomesticos-a-metade-do-preco-7/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="maquina lavar" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-400x400.jpg 400w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/maquina-lavar-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/poupanca/" class="topic">Poupança</a><a href="https://www.dinheirovivo.pt/poupanca/galeria/saiba-onde-comprar-eletrodomesticos-a-metade-do-preco-7/" class="gtc-link">14 locais vendem eletrodomésticos a metade do preço. De norte a sul do país</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-paises-que-pagam-salarios-mais-altos/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Nova Zelândia" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/Nova-Zelândia-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/salarios/" class="topic">Salários</a><a href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-paises-que-pagam-salarios-mais-altos/" class="gtc-link">Estes são os países que pagam salários mais altos a estrangeiros</a></li></ol></fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu</h2>
		<div class="entry-content cf" itemprop="articleBody">
			<p>A partir de 2019, os países da União Europeia vão passar a contar com um sistema de informação rápida – Rapex &#8211; em caso de falência ou incumprimento por parte dos comercializadores de eletricidade em qualquer país europeu. A ideia partiu do regulador português ERSE e foi aceite pelo Conselho dos Reguladores Europeus de Energia. O objetivo é evitar o contágio entre países, já que muitas empresas do setor energético operam simultaneamente em vários mercados, e fazer circular a informação o mais rapidamente possível entre os vários reguladores.</p>
<p>&#8220;Num contexto de união da energia, de livre prestação de serviços e com o sistema europeu de falências, é fundamental, cada vez mais, uma estreita cooperação entre os reguladores dos Estados membros &#8220;, afirmou ao Dinheiro Vivo a presidente da ERSE, Maria Cristina Portugal.</p>
<p>A proposta para a criação deste sistema de alertas, que estará operacional já no próximo ano, foi submetida pela Entidade reguladora dos Serviços Energéticos depois de no espaço de menos de dois anos a ERSE ter sido obrigada a excluir do mercado liberalizado nacional três empresas por incumprimento das suas obrigações: a Voltagequation (que operava sob a denominação comercial Lualuz), em maio de 2017, a Elygas Power, em novembro de 2017 e, mais recentemente, a Elusa, em outubro de 2018.</p>
<p>No total, contabiliza a ERSE, entre 2017 e 2018 foram mais de oito mil clientes portugueses (cerca de 5000 da Elygas Power, 3000 da Elusa e 150 da Lualuz) que ficaram sem o seu fornecedor de eletricidade e que passaram, como prevê a lei, a ser abastecidos pelo comercializador de último recurso, a EDP Serviço Universal, podendo depois escolher livremente outra empresa do mercado liberalizado.</p>
<p>Nos três casos, o regulador foi notificado que os comercializadores deixaram de reunir as condições necessárias para exercer a sua atividade, deixando assim de assegurar o fornecimento de energia elétrica aos seus clientes, &#8220;por incumprimento de obrigações decorrentes da sua atuação no mercado elétrico&#8221;. Ou seja, todos eles deixaram de pagar as respetivas tarifas de acesso rede à EDP Distribuição e os serviços de sistema à REN, levando estas empresas a emitir um alerta à ERSE. De acordo com o Expresso, só a Elygas Power tem uma dívida na ordem de dois milhões de euros à EDP Distribuição, que entretanto avançou para tribunal contra a empresa espanhola.</p>
<p>O Dinheiro Vivo sabe que estes três casos de exclusão do mercado liberalizado por impedimento legal ou insolvência tinham conexões com Espanha, país onde se chegaram a registar falências de comercializadores com processos-crime, relacionados com burlas. E se em alguns países as insolvências têm de facto contornos criminais, na maior parte dos casos trata-se sobretudo de uma sub-avaliação do negócio, disse ao Dinheiro Vivo fonte conhecedora do processo.</p>
<p>Portugal e Espanha não são casos únicos no panorama europeu, com o Conselho dos Reguladores Europeus de Energia a dar conta do registo de ocorrências em pelo menos 14 países da União Europeia, o que justifica a criação deste Rapex da energia proposto por Portugal e inspirado no sistema de alerta rápido para a existência de brinquedos perigosos no mercado comunitário.</p>
<p>Além do sistema de informação rápida, a ERSE também quer que a Direção Geral de Energia e Geologia seja mais rígida no momento de licenciar novos comercializadores em Portugal e já apresentou ao governo uma proposta de diploma para harmonizar a prestação de garantias de solidez finnaceira e capacidade económica exigidas aos novos operadores, além de uma prova de idoneidade dos mesmos.</p>
<p>&#8220;No último ano e meio, a ERSE já teve de acionar o fornecimento supletivo em mais do que uma ocasião com a preocupação primeira de salvaguardar a continuidade da prestação do serviço aos clientes, o que sempre sucedeu&#8221;, informou o regulador.</p>
<p>&#8220;A ERSE já apresentou ao Governo uma proposta de diploma cujos objetivos principais são criar um quadro legal de gestão integrada das garantias que salvaguarde o interesse público e o dos consumidores, promova a concorrência e garanta um tratamento dos agentes de acordo com regras de independência e de imparcialidade, não discriminatórias entre agentes de mercado; introduzir cautelas de gestão prudencial na atribuição de licença de comercialização, designadamente, pela prévia demonstração de capacidade e idoneidade técnica e económica para operar nos mercados para os quais é solicitada a emissão de licença&#8221;.</p>
<p>De acordo com o o último boletim da ERSE, relativo ao terceiro trimestre de 2018, existem neste momento 17 comercializadores a operar em Portugal: AlfaEnergia, Audax, EDP Comercial, ENAT, Endesa, EnergiaSimples, Galp, GoldEnergy, HEN, Iberdrola, JafPlus, Lógica Energia, Luzboa, LUZiGAS, PTLive, RolearViva e Ylce. Quanto à ELusa, refere a ERSE, deixou de ter contratos ativos desde 16 de outubro último. O regulador afasta para já mais casos de incumprimento no mercado português.</p>
<p><strong>O que é necessário para pedir uma licença de comercializador de eletricidade?</strong></p>
<p>Diz a lei que &#8220;o acesso à atividade de comercialização de eletricidade é feito mediante a obtenção, a pedido do interessado, de licença para o efeito&#8221; junto da DGEG, devendo esse mesmo pedido incluir: identificação completa do requerente, que deve ser uma sociedade comercial registada em qualquer Estado membro da União Europeia; declaração, sob compromisso de honra, do requerente de que tem regularizada a sua situação relativa a contribuições para a segurança social, bem como a sua situação fiscal; e elementos demonstrativos da sua capacidade técnica e económico-financeira, indicando, nomeadamente, a descrição da organização da empresa, os currículos dos gestores e responsáveis técnicos e comerciais, a relação dos meios humanos disponíveis, as suas habilitações e respetivas funções, a plataforma informática para o exercício da atividade e outros meios a utilizar para atuar nos mercados, quer ao nível de comunicação e interface, quer de compensação e liquidação das suas responsabilidades.</p>
			<div data-readmore class="read-more-btn">
				 <a data-readmore-btn href="#" class="read-more-link">Continuar a ler</a>
			</div>

										<iframe id="iframeMREC2"
					class="iframeAds"
					name="economia/artigo"
					data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php"
					onload="this.style.height=this.contentDocument.body.scrollHeight +'px';">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		    <fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

        <div class="article-related-wrapper">

            <!-- Leiki related system -->
            <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
                jQuery.each(data.tabs[0].items, function (index, value) {
                  if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
            }
            jQuery("#dvleiki-1287750").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-1287750" class="leiki-content"></div>

            <!-- Homepage featured system -->
            <div class="clear"></div>
            
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

<div class="article-related-wrapper">
    
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/">
                                            </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/">Página inicial </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/web-summit-2018/galeria/web-summit-portugal-recebe-o-criador-da-internet/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Tim-Berners-Lee.jpg-348x196-1541373581.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O britânico Tim Berners-Lee é o convidado mais aguardado da abertura da Web Summit." srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Tim-Berners-Lee.jpg-348x196-1541373581.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2018/11/Tim-Berners-Lee.jpg-110x62-1541373581.png 110w" sizes="(max-width: 348px) 100vw, 348px" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/web-summit-2018/galeria/web-summit-portugal-recebe-o-criador-da-internet/">Web Summit: Portugal recebe o criador da Internet </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/empresas/web-summit-redes-reforcadas-para-receber-70-mil/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/11/45712083971_d12352539f_k-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="web summit" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/empresas/web-summit-redes-reforcadas-para-receber-70-mil/">Web Summit. Redes reforçadas para receber 70 mil </a></h2>
                    </h2>
                </div>
                                    <div class="clear"></div>
                
</div>
</fieldset>



            <!-- Old related system -->
                        <div class="clear"></div>
            <!-- Leiki related system GMG -->
            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
                <legend align="center">Outros conteúdos GMG</legend>
                <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular2',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
              jQuery.each(data.tabs, function (tab_index, value) {
                  jQuery.each(data.tabs[tab_index].items, function (index, value) {
                    if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
              });
            }
            jQuery("#dvleiki-12877852").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-12877852" class="leiki-content"></div>
            </fieldset>

            <div class="clear"></div>

            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
                <legend align="center">
                    <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                        <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                    </a>
                </legend>
                <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>
            
		<div wibbitz='embed-player-widget'></div>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">ERSE quer travar falência de pequenas elétricas com sistema de alerta europeu</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2018</p>
                    </a>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
							<script type="text/javascript">
	google_ad_client = "ca-pub-8503684928116728";
  /* DV LB */
  google_ad_slot = "6980999347";
  if (window.matchMedia("(min-width:1030px)").matches) {
	google_ad_width = 728;
	google_ad_height = 90;
  } else if (window.matchMedia("(min-width:768px)").matches) {
	google_ad_width = 728;
	google_ad_height = 70;
  } else if (window.matchMedia("(min-width:550px)").matches) {
	google_ad_width = 500;
	google_ad_height = 60;
  } else {
	google_ad_width = 300;
	google_ad_height = 50;
  }
  </script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js'></script>
<script type='text/javascript' src='//cdn4.wibbitz.com/dinheiro_vivo/embed.js'></script>
<script type='text/javascript' src='https://s.frames.news/publishers/www.dinheirovivo.pt/loader' async='async'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js'></script>
<script type='text/javascript' src='//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v5.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-576bfc037b8e16b2'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"f42eb9a6cd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.js'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
<script type='text/javascript'>

    var _sf_async_config = {"uid":27992,"domain":"dinheirovivo.pt","useCanonical":true,"sections":"Economia","authors":"B\u00e1rbara Silva"};

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/erse-quer-travar-falencia-de-pequenas-eletricas-com-sistema-de-alerta-europeu/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_79676',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'DinheiroVivo' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=[timestamp]&src.id=DinheiroVivo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
    <script type="text/javascript" src="//static.vilynx.com/plugins/dinheirovivo-vilynx.js"></script>
	</body>

</html> <!-- end of site. what a ride! -->
