<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>

        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Os 15 melhores países para se viver</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Os 15 melhores países para se viver" />
<meta property="og:description" content="Veja as imagens e descubra os 15 países onde a qualidade de vida é melhor, de acordo com o relatório da ONU." />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="article:tag" content="exclusivo" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/2-Singapura-740x415_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Veja as imagens e descubra os 15 países onde a qualidade de vida é melhor, de acordo com o relatório da ONU. "/>
<meta name="twitter:title" content="Os 15 melhores países para se viver"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/2-Singapura.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=155368543742"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dinheirovivo.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f45559e2-e5dc-4671-9499-ae5e232abcf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dinheiro Vivo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.dinheirovivo.pt";
oneSignal_options['path'] = "https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Descrição da Notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Descrição de notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Active já as notificações do Dinheiro Vivo!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#252525';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#f7f166';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68885368-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/www.dinheirovivo.pt\/wp-login.php?action=logout&_wpnonce=a37a772668","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook,googleplus,microsoft,linkedin","lang":"pt","sessionExpiration":"172800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW&#038;lang=pt'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"https:\/\/www.dinheirovivo.pt\/wp-admin\/user\/","canEditUsers":"","raasWebScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasMobileScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasProfileMobileScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"loginform","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1158540' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fgaleria%2Festes-sao-os-15-melhores-paises-para-viver%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fgaleria%2Festes-sao-os-15-melhores-paises-para-viver%2F&#038;format=xml" />
<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2018-03-05T18:11:10Z'/>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<!-- Cxense script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140735272648431810']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script type="text/javascript">
//Function used to set a cookie in the browser
function createCookie(name, value, days) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toUTCString();
}
document.cookie = name + "=" + value + expires + "; path=/";
}

//Function that generates a UID<64 characters and set a cookie in the browser with the new UID
function cxenseOnLoginHandler(eventObj) {
// create a separate UID for cxense that is always less than 64 characters in length
if (eventObj.data.cxenseID) { // if the cxenseID is available in custom data field
var cxenseID = eventObj.data.cxenseID;
} else { // if the cxenseID is not yet set in custom data field, so do that now
if (eventObj.UID.length > 64) { // if the Gigya UID is longer than 64 characters
var cxenseID = eventObj.signatureTimestamp + eventObj.UID.substring(6, 64); // use the timestamp and UID without leading "_guid_"
cxenseID = cxenseID.substring(0, 64); // trim to less than 64 chars
} else { // use the Gigya UID if 64 chars or less
var cxenseID = eventObj.UID;
}
// set the cxenseID in the custom data field once
gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
}

createCookie('gig_cxenseID', cxenseID, 60);

}

//Display any errors from Gigya accounts.setAccountInfo() set of data.cxenseID
function setAccountInfoResponse(response) {
if (response.errorCode !== 0) {
console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
}
}

function onLoad() {
gigya.accounts.addEventHandlers({
onLogin: gigyaEventHandler
});
}

function gigyaEventHandler(eventObj) {
switch (eventObj.eventName) {
case "login":
//gigya.accounts.setSSOToken();
cxenseOnLoginHandler(eventObj);
break;

case "logout":
window.location.replace("/");
break;
default:

}
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {


        var mapping6 = googletag.sizeMapping()
    .addSize([1100, 0], [[1100, 200], [970, 250]]) //desktop
    .addSize([768, 0], [[728, 150], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 100], [320, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1100, 200], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    .setTargeting('tag', ['exclusivo'])
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
                /*var mapping6 = googletag.sizeMapping()
                    .addSize([1140, 0], [1024, 200]) //desktop
                    .addSize([768, 0], [728, 187])   //tablet
                    .addSize([0, 0], [320, 81])      //,smartphone
                    .build();

                gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 200], 'billboard_topo')
                    .setTargeting('pos', ['billboard_topo'])
                    .defineSizeMapping(mapping6)
                    .addService(googletag.pubads());*/

            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'448cc280133068b0e275587864d9cbe1910103d2'}));
            googletag.pubads().enableSyncRendering();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <!-- BEGIN 33Across SiteCTRL Script -->
        <script type='text/javascript' async>
            if(document.location.protocol=='http:'){
               var Tynt=Tynt||[];Tynt.push('dPqwzabuSr5QO5rkHcnnVW');

               (function(){var
                 h,s=document.createElement('script');s.src='https://cdn.tynt.com/ti.js';
                 h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
            }
        </script>
        <!-- END 33Across SiteCTRL Script -->
        <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'rutesimao'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'rutesimao'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Dinheiro Vivo'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Dinheiro Vivo'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'ONU'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'ONU'); // Nome do Tópico

        
            __gaTracker('set', 'contentGroup3', 'Galerias'); 
            __gaTracker('newTracker.set', 'contentGroup3', 'Galerias'); 

        
        __gaTracker('set', 'dimension1', '2018-03-05T18:11:10Z');
        __gaTracker('newTracker.set', 'dimension1', '2018-03-05T18:11:10Z');

        // the pageview is send on dv-scripts
    }
</script>
                    <script type="text/javascript">
            var _ain = {
        id: "1956",
        maincontent: "#article-1158540 .entry-content",
        authors: "rutesimao",
        postid: "1158540",
        url: "https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/",
        title: "Os 15 melhores países para se viver",
        pubdate: "2018-03-05T18:11:10Z",
        comments: "0",
        sections: "Economia",
        tags: ""
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
            </head>

    <body class="single single-et_news_article postid-1158540 single-format-gallery " itemscope itemtype="http://schema.org/WebPage">
        <!--netScope v3 - Begin of gPrism tag - dinheiro_vivo - 3376252 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!-
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
var pp_gemius_event = pp_gemius_event || function() {var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length]=arguments;};
( function(d,t) { var ex; try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data'); gt.async='true'; gt.src=l+'.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt);} catch (ex){}}(document,'script'));
//--><!]] -->
</script>
<!--End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->

        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-menu-topicos" class="nav top-nav cf"><li id="menu-item-1142961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142961"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-tv/" itemprop="url">Dinheiro Vivo TV</a></li>
<li id="menu-item-1118995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li id="menu-item-1107116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li id="menu-item-1142959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142959"><a href="https://www.dinheirovivo.pt/topico/conferencia-iot/" itemprop="url">Vodafone IoT Conference</a></li>
<li id="menu-item-1157628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-menu-topicos-1" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142961"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-tv/" itemprop="url">Dinheiro Vivo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142959"><a href="https://www.dinheirovivo.pt/topico/conferencia-iot/" itemprop="url">Vodafone IoT Conference</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-menu-topicos-2" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142961"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-tv/" itemprop="url">Dinheiro Vivo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142959"><a href="https://www.dinheirovivo.pt/topico/conferencia-iot/" itemprop="url">Vodafone IoT Conference</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard');
                    });
                </script>
        </div>
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1158540" class="container-0">
                    
<article id="article-1158540" class="cf wrap post-1158540 et_news_article type-et_news_article status-publish format-gallery has-post-thumbnail hentry tag-exclusivo et_news_section-economia dvct_news_topic-onu" data-lifter-boundary>

	<meta itemprop="dateModified" content="2018-03-05T18:11:10+00:00">
	<meta itemprop="datePublished" content="2018-03-05T18:11:10+00:00">

	
<script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
     referer: 'https://www.dinheirovivo.pt',
cid: 'https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/',
        isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            var valid = true;
            if (typeof data.tabs !== 'undefined' && data.tabs.length > 1) {
              jQuery.each(data.tabs[1].items, function (index, value) {
                    if (count > 5 && count < 14) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<li class='item'><div class='pic'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='120' height='70' src=\"" + value.image + "\" alt='" + value.headline + "'/></a></div><div class='headline'><p class='related-topic'>" + value.tags.article_type[0] + "</p><h4><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h4></div></li>";
                    }
                    count++;
                });
            }
            else{
                valid = false;
            };
            var infinite_scroll = jQuery('.container-1');
            if (infinite_scroll.length == 0 && valid) {
                jQuery("#dvleiki-11585403").html(html).bxSlider({
                    minSlides: 1,
                    maxSlides: 3,
                    slideWidth: 340,
                    slideMargin: 15,
                    onSliderLoad: function(){
                        jQuery("#dvleiki-11585403").css('visibility', 'visible');
                    }
                });
            }
            else {
              jQuery("#dvleiki-container-11585403").hide();
            }

        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);

</script>

<div data-leiki-top class="article-top-related" id="dvleiki-container-11585403">
    <!-- Horizontal Leiki related news slider -->
    <ul class="leiki-slider leiki-content" id="dvleiki-11585403" style="visibility: hidden;">
      <!-- <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li> -->
    </ul>
</div>

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/onu/' class='topic'>ONU</a></h3>

		<h1 itemprop="headline">Os 15 melhores países para se viver</h1>

		<figure>
    <meta itemprop="representativeOfPage" content="true">
    <div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-1158488" class="soliloquy-container soliloquy-transition-fade soliloquy-fade soliloquy-arrows-active soliloquy-default-slider soliloquy-theme-classic" style="max-width:1060px;max-height:600px;margin:0 auto 20px;max-width:100%;max-height:none;"><ul id="soliloquy-1158488" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-1158489 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1158489" class="soliloquy-image soliloquy-image-1" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/15.-Liechtenstein.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/15.-Liechtenstein-1024x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/15.-Liechtenstein.jpg" /><h4>15. Liechtenstein</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Os altos salários são uma das vantagens de viver aqui.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-1100389 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1100389" class="soliloquy-image soliloquy-image-2" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Suécia.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Suécia.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Suécia.jpg" /><h4>14. Suécia</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Em média, a pessoas na Suécia vivem 82,3 anos.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-1100384 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1100384" class="soliloquy-image soliloquy-image-3" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Nova-Zelandia.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Nova-Zelandia-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Nova-Zelandia.jpg" /><h4>13. Nova Zelândia</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Com um alto nível de educação os estudantes frequentam a escola até, pelo menos, aos 19 anos.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-id-828163 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-828163" class="soliloquy-image soliloquy-image-4" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/2.-Hong-Kong-1.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/2.-Hong-Kong-1-1024x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/2.-Hong-Kong-1.jpg" /><h4>12. Hong Kong</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A esperança média de vida é de 84 anos.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-id-1100381 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1100381" class="soliloquy-image soliloquy-image-5" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/EUA.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/EUA-1000x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/EUA.jpg" /><h4>11. Estados Unidos</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A saúde financeira é um dos motivos apontados para os Estados Unidos estarem nesta lista. Em média os americanos ganham um salário de 59,039 dólares por ano (47,912 euros).</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-id-863413 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-863413" class="soliloquy-image soliloquy-image-6" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/09/18.-Canadá.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/09/18.-Canadá-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/09/18.-Canadá.jpg" /><h4>10. Canadá</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A educação é um dos pontos fortes neste país. Mais de metade dos residentes do Canadá têm uma educação superior.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-7 soliloquy-id-374879 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-374879" class="soliloquy-image soliloquy-image-7" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng4622049.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng4622049.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng4622049.jpg" /><h4>9. Islândia</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Na Islândia a esperança média de vida é de 82,7 anos.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-8 soliloquy-id-810572 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-810572" class="soliloquy-image soliloquy-image-8" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/6.-Irlanda.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/6.-Irlanda-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/6.-Irlanda.jpg" /><h4>8. Irlanda</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A criminalidade é baixa neste país. A taxa de homicídio é de apenas 1,1% por 100 mil pessoas.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-9 soliloquy-id-613748 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-613748" class="soliloquy-image soliloquy-image-9" src="https://www.dinheirovivo.pt/wp-content/uploads/2016/07/10.-Amsterdam-Netherlands.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2016/07/10.-Amsterdam-Netherlands-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2016/07/10.-Amsterdam-Netherlands.jpg" /><h4>7. Países Baixos</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Este país tem uma taxa de desigualdade de renda bastante baixa.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-10 soliloquy-id-1148725 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1148725" class="soliloquy-image soliloquy-image-10" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/2-Singapura.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/2-Singapura-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/2-Singapura.jpg" /><h4>6. Singapura</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>83 anos é a esperança média de vida neste país.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-11 soliloquy-id-815302 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-815302" class="soliloquy-image soliloquy-image-11" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/Dinamarca.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/Dinamarca-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/Dinamarca.jpg" /><h4>5. Dinamarca</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A diferença salarial entre homens e mulheres que trabalham a tempo inteiro é de 7,8%. Nos Estados Unidos, por exemplo, é de 17,9%.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-12 soliloquy-id-1113931 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1113931" class="soliloquy-image soliloquy-image-12" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/RTX14V7I.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/RTX14V7I-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/RTX14V7I.jpg" /><h4>4. Alemanha</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Desde 2014 que a frequência universitária é gratuita para estudantes nacionais e estrangeiros. Mais de 96% da população possui, pelo menos, o ensino secundário.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-13 soliloquy-id-1148726 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1148726" class="soliloquy-image soliloquy-image-13" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/1-Suiça.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/1-Suiça-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/1-Suiça.jpg" /><h4>3. Suiça</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A saúde é um dos pontos fortes. A esperança média de vida é de 83 anos e há baixo risco de contrair doenças como malária, tuberculose e HIV.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-14 soliloquy-id-858701 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-858701" class="soliloquy-image soliloquy-image-14" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/08/Austrália.jpg" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/08/Austrália-1060x594.jpg" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/08/Austrália.jpg" /><h4>2. Austrália</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>A educação é elevada neste país. A maioria dos estudantes frequenta a escola, em média, durante 20 anos.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-15 soliloquy-id-1100385 soliloquy-image-slide" draggable="false" style="list-style:none;"><div class="smart-title-placeholder" style="min-height: 62px;"></div><img id="soliloquy-image-1100385" class="soliloquy-image soliloquy-image-15" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Noruega.png" width="1060" height="600" alt="" data-dvlazy-src="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Noruega.png" data-soliloquy-src-mobile="https://www.dinheirovivo.pt/wp-content/uploads/2017/11/Noruega.png" /><h4>1. Noruega</h4><div class="soliloquy-caption soliloquy-caption-bottom soliloquy-caption-mobile"><div class="soliloquy-caption-inside"><span class='description'>Pelo 13º ano consecutivo a Noruega ocupa o 1º lugar tendo obtido as melhores pontuações ao nível de qualidade de vida, esperança média de vida e educação.</span></div></div><span class='number-slides'><span class='active-slide'>1</span> / 15</span><span class='author'></span></li></ul></div><div class='italic'>Percorra a galeria de imagens acima clicando sobre as setas.</div></div></figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/dinheiro-vivo/'><img width="110" height="104" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/DINHEIRO_VIVO1-110x104.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="DINHEIRO_VIVO" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/DINHEIRO_VIVO1-110x104.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/DINHEIRO_VIVO1.png 188w" sizes="(max-width: 110px) 100vw, 110px" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/dinheiro-vivo/'>Dinheiro Vivo</a>">
    						<a href='https://www.dinheirovivo.pt/autor/dinheiro-vivo/'>Dinheiro Vivo</a>    						    					</div>
    				                				<span class="time">05.03.2018 <span class="divider">/</span> 18:11</span>
			</div>

							<h2 itemprop="description">Veja as imagens e descubra os 15 países onde a qualidade de vida é melhor, de acordo com o relatório da ONU. </h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="['exclusivo']"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php" >
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/' title='Os 15 melhores países para se viver' data-related-author='rutesimao' data-related-topic='ONU' data-related-section='Economia' data-related-date='2018-03-05T18:11:10Z' data-related-id='1158540' data-related-link class='active'><div class='title'><span class='title-text'>Os 15 melhores países para se viver</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/economia/nova-bastonaria-fala-em-nova-era-da-ordem-dos-contabilistas-certificados/' title='Nova bastonária fala em &quot;nova era&quot; da Ordem dos Contabilistas' data-related-author='Ana Marcela' data-related-topic='Ordem dos Contabilistas' data-related-section='Economia' data-related-date='2018-03-05T19:05:32Z' data-related-id='1158610' data-related-link class=''><div class='title'><span class='title-text'>Nova bastonária fala em &quot;nova era&quot; da Ordem dos Contabilistas</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/economia/governo-testa-no-2-o-semestre-novas-regras-da-informacao-empresarial-simplificada/' title='Governo testa no 2.º semestre novas regras da IES' data-related-author='rutesimao' data-related-topic='finanças' data-related-section='Economia' data-related-date='2018-03-05T18:35:33Z' data-related-id='1158601' data-related-link class=''><div class='title'><span class='title-text'>Governo testa no 2.º semestre novas regras da IES</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/economia/stock-de-sardinha-mais-do-que-duplicou-entre-2016-e-2017/' title='&#039;Stock&#039; de sardinha mais do que duplicou entre 2016 e 2017' data-related-author='rutesimao' data-related-topic='Pesca' data-related-section='Economia' data-related-date='2018-03-05T18:14:28Z' data-related-id='1158589' data-related-link class=''><div class='title'><span class='title-text'>&#039;Stock&#039; de sardinha mais do que duplicou entre 2016 e 2017</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/vistos-gold-investimento-captado-cai-8-em-fevereiro-para-914meuro/' title='Vistos gold: Investimento captado cai 8% em fevereiro' data-related-author='rutesimao' data-related-topic='vistos gold' data-related-section='Economia' data-related-date='2018-03-05T17:30:52Z' data-related-id='1158559' data-related-link class=''><div class='title'><span class='title-text'>Vistos gold: Investimento captado cai 8% em fevereiro</span></div></a></li></ul></fieldset><fieldset id="dsgnwrks_google_top_posts_widgets-4" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais vistas</legend>
<!-- using transient - gtc-4c7666ea4b432c95d4632ab5f0c4e57ba -->
<ol class="gtc-list"><li><a class="gtc-content-thumb" href="/fotogaleria/galeria/coisas-que-vao-desaparecer-20203/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="27" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2017/12/27-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/fotogaleria/' class='topic'>Fotogaleria</a><a class="gtc-link" href="/fotogaleria/galeria/coisas-que-vao-desaparecer-20203/">30 coisas que vão desaparecer até 2020. Vai sentir falta de alguma?</a></li><li><a class="gtc-content-thumb" href="/fotogaleria/galeria/viagens-que-todos-devemos-fazer-uma-vez-na-vida/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="oia-416135_1920" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/01/oia-416135_1920-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/viagens/' class='topic'>viagens</a><a class="gtc-link" href="/fotogaleria/galeria/viagens-que-todos-devemos-fazer-uma-vez-na-vida/">102 viagens que todos devemos fazer uma vez na vida</a></li><li><a class="gtc-content-thumb" href="/carreiras/galeria/os-luxos-que-ronaldo-ja-conquistou-aos-33-anos-2/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="14709629_177806562665084_1528642314493231104_n" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/02/14709629_177806562665084_1528642314493231104_n-1-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/carreiras/' class='topic'>Carreiras</a><a class="gtc-link" href="/carreiras/galeria/os-luxos-que-ronaldo-ja-conquistou-aos-33-anos-2/">Os luxos que Ronaldo já conquistou aos 33 anos</a></li><li><a class="gtc-content-thumb" href="/lifestyle/galeria/20-locais-menos-conhecidos-que-tem-de-visitar/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="via sacra da mata nacional do buçaco" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2017/02/capa_via-sacra-da-mata-nacional-do-buçaco-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/turismo/' class='topic'>Turismo</a><a class="gtc-link" href="/lifestyle/galeria/20-locais-menos-conhecidos-que-tem-de-visitar/">20 locais menos conhecidos em Portugal que tem mesmo de visitar</a></li></ol>
<!-- using transient - gtc-4c7666ea4b432c95d4632ab5f0c4e57ba -->
</fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">Os 15 melhores países para se viver</h2>
		<div class="entry-content cf" itemprop="articleBody">
			<p>A Organização das Nações Unidas (ONU) publicou recentemente a última versão do<a href="http://hdr.undp.org/en/2016-report" target="_blank"> Relatório de Desenvolvimento Humano</a>. Este documento é publicado desde 1990 e contém um estudo de base analítica e empírica sobre vários pontos relativos às tendências de desenvolvimento.</p>
<p><strong>Leia também:</strong> <a href="https://www.dinheirovivo.pt/fotogaleria/galeria/viagens-que-todos-devemos-fazer-uma-vez-na-vida/" target="_blank">102 viagens que todos devemos fazer uma vez na vida</a></p>
<p>Neste relatório são avaliados indicadores como a esperança média de vida, saúde, educação, igualdade de género e qualidade financeira em mais de 200 países. Na nossa fotogaleria pode ver os 15 países que reuniram uma maior cotação neste parâmetros e são, por isso, os melhores países do mundo para se viver. Portugal está fora do top 15, ocupando o 41º lugar do ranking.</p>
<div class='italic'>Percorra a galeria de imagens acima clicando sobre as setas.</div>			<div data-readmore class="read-more-btn">
				 <a data-readmore-btn href="#" class="read-more-link">Continuar a ler</a>
			</div>

										<iframe id="iframeMREC2"
					class="iframeAds"
					name="economia/artigo"
					data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php"
					onload="this.style.height=this.contentDocument.body.scrollHeight +'px';">
				</iframe>
			
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		    <fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

        <div class="article-related-wrapper">

            <!-- Leiki related system -->
            <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
                jQuery.each(data.tabs[0].items, function (index, value) {
                  if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
            }
            jQuery("#dvleiki-1158540").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-1158540" class="leiki-content"></div>

            <!-- Homepage featured system -->
            <div class="clear"></div>
            
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

<div class="article-related-wrapper">
    
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/bce-suaviza-cortes-nas-compras-de-divida-portuguesa/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/35400341852_29fd3be212_k-1.jpg-348x196-1520266436.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Mario Drahi, presidente do Banco Central Europeu. Fotografia: Banco Central Europeu" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/06/35400341852_29fd3be212_k-1.jpg-348x196-1520266436.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2017/06/35400341852_29fd3be212_k-1.jpg-110x62-1520266436.png 110w" sizes="(max-width: 348px) 100vw, 348px" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/economia/bce-suaviza-cortes-nas-compras-de-divida-portuguesa/">BCE suaviza cortes nas compras de dívida portuguesa </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/empresas/venda-do-palacio-bijou-a-indianos-rende-seis-milhoes-a-edp/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/Palácio-Bijou-348x196-1520261564.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Palácio Bijou localiza-se na zona da Batalha, em pleno centro histórico do Porto. Fotografia: DR" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/03/Palácio-Bijou-348x196-1520261564.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2018/03/Palácio-Bijou.jpg-110x62-1520261564.png 110w" sizes="(max-width: 348px) 100vw, 348px" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/empresas/venda-do-palacio-bijou-a-indianos-rende-seis-milhoes-a-edp/">Venda do Palácio Bijou, no Porto, a indianos rende seis milhões à EDP </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/banca/marques-mendes-ha-uma-reviravolta-no-negocio-do-montepio-com-a-santa-casa/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/12/21451544_BINARY_GI07052015OrlandoAlmeida_1211.jpg-348x196.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Tomás Correia, Presidente da Associação Mutualista do Montepio. Fotografia: Orlando Almeida / Global Imagens" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/banca/marques-mendes-ha-uma-reviravolta-no-negocio-do-montepio-com-a-santa-casa/">Marques Mendes. Há uma &#8220;reviravolta&#8221; no negócio do Montepio com a Santa Casa </a></h2>
                    </h2>
                </div>
                                    <div class="clear"></div>
                
</div>
</fieldset>



            <!-- Old related system -->
                        <div class="clear"></div>
            <!-- Leiki related system GMG -->
            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
                <legend align="center">Outros conteúdos GMG</legend>
                <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular2',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
              jQuery.each(data.tabs, function (tab_index, value) {
                  jQuery.each(data.tabs[tab_index].items, function (index, value) {
                    if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
              });
            }
            jQuery("#dvleiki-11579932").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-11579932" class="leiki-content"></div>
            </fieldset>

            <div class="clear"></div>

            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
                <legend align="center">
                    <a href='https://www.dinheirovivo.pt/topico/brand-story/'>
                        <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                    </a>
                </legend>
                <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>
            <fieldset id="article-tui-content" class="block-entry article-tui-content">
                <legend align="center" class="widgettitle">
                    <a href="https://www.voltaaomundo.pt/global-viagens">Conteúdo TUI</a>
                </legend>
                <ins data-revive-zoneid="256" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="257" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="258" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>
        </div>
    </fieldset>

		<div wibbitz='embed-player-widget'></div>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">Os 15 melhores países para se viver</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2018</p>
                    </a>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
							<script type="text/javascript">
	google_ad_client = "ca-pub-8503684928116728";
  /* DV LB */
  google_ad_slot = "6980999347";
  if (window.matchMedia("(min-width:1030px)").matches) {
	google_ad_width = 728;
	google_ad_height = 90;
  } else if (window.matchMedia("(min-width:768px)").matches) {
	google_ad_width = 728;
	google_ad_height = 70;
  } else if (window.matchMedia("(min-width:550px)").matches) {
	google_ad_width = 500;
	google_ad_height = 60;
  } else {
	google_ad_width = 300;
	google_ad_height = 50;
  }
  </script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquyclassic-theme-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/themes/classic/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js'></script>
<script type='text/javascript' src='//cdn4.wibbitz.com/dinheiro_vivo/embed.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js'></script>
<script type='text/javascript' src='//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v5.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-576bfc037b8e16b2'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"a816d3e254"};
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"a816d3e254"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.js'></script>
            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_1158488 = jQuery('#soliloquy-container-1158488').width() < 1060 ? 1060 : jQuery('#soliloquy-container-1158488').width();jQuery('#soliloquy-container-1158488').css('height', Math.round(soliloquy_width_1158488/(1060/600))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_1158488 = $('#soliloquy-container-1158488'),soliloquy_1158488 = $('#soliloquy-1158488'),soliloquy_holder_1158488 = $('#soliloquy-1158488').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_1158488.length ) {var soliloquy_mobile = soliloquyIsMobile(),soliloquy_src_attr = soliloquy_mobile ? 'data-soliloquy-src-mobile' : 'data-soliloquy-src';soliloquy_holder_1158488.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['1158488'] = soliloquy_1158488.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 0,keyboard: 0,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,infiniteLoop: 0,hideControlOnEnd: 1,mode: 'fade',pager: 0,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_1158488.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_1158488.css({'height':'auto','background-image':'none'});if ( soliloquy_container_1158488.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_1158488.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_1158488.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_1158488.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_1158488.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_1158488.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-1158488');soliloquy_container_1158488.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_1158488.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_1158488.parent().attr('data-soliloquy-loaded', 1);var items = soliloquy_1158488.find('.soliloquy-item');items.find('.soliloquy-image').attr('src', '');var preload = function (image) {image.attr('src', image.data('dvlazy-src')).data('soliloquy-src-mobile', image.data('dvlazy-src'));};preload(items.first().find('.soliloquy-image'));preload(items.eq(1).find('.soliloquy-image'));preload(items.last().find('.soliloquy-image'));},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_1158488.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');var preload = function (slide){if (slide.length) {var image = slide.find('.soliloquy-image');if (image.attr('src') === '')image.attr('src', image.data('dvlazy-src')).data('soliloquy-src-mobile', image.data('dvlazy-src'));}};var items = soliloquy_1158488.find('.soliloquy-item');var next = (newIndex + 1) % items.length;var prev = (newIndex - 1 + items.length) % items.length;preload(items.eq(next));preload(items.eq(prev));var slider = soliloquy_1158488;slider.getCurrentSlideElement().find('.number-slides .active-slide').text(slider.getCurrentSlide() + 1);},onSlideAfter: function(element, oldIndex, newIndex){if ( element.parents( '.article-header' ).length > 0) {refreshPub( $('#iframeMREC1') );}trackEvent();}});});            </script>
            
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.4&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
<script type='text/javascript'>

    var _sf_async_config = {"uid":27992,"domain":"dinheirovivo.pt","useCanonical":true,"sections":"Economia","authors":"Dinheiro Vivo"};

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/galeria/estes-sao-os-15-melhores-paises-para-viver/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <img src="//pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_79676&src.rand=[timestamp]&src.id=Globalmedia_DinheiroVivo" style="display:none;"/>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
    <script type="text/javascript" src="//static.vilynx.com/plugins/dinheirovivo-vilynx.js"></script>
	</body>

</html> <!-- end of site. what a ride! -->
