<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>
        
        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Governo promete uma &quot;grande baixa de impostos&quot; em 2021</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo promete uma &quot;grande baixa de impostos&quot; em 2021" />
<meta property="og:description" content="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios." />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2020/02/30929149_23963328_WEB-800x420_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios."/>
<meta name="twitter:title" content="Governo promete uma &quot;grande baixa de impostos&quot; em 2021"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.globalmediagroup.pt' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s.frames.news' />
<link rel='dns-prefetch' href='//ws.globalnoticias.pt' />
<link rel='dns-prefetch' href='//ad-dev.globalnoticias.pt' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68885368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68885368-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-legal-popup-css'  href='//www.globalmediagroup.pt/objs/legal/quantcast.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dinheirovivo.pt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js'></script>
<script type='text/javascript' src='//www.globalmediagroup.pt/objs/legal/quantcast.js'></script>
<script type='text/javascript' src='//cdns.gigya.com/JS/gigya.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/gy.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1411108' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fgoverno-promete-uma-grande-baixa-de-impostos-em-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fgoverno-promete-uma-grande-baixa-de-impostos-em-2021%2F&#038;format=xml" />
			<meta property="fb:pages" content="164485090279037 " />
			<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script><link rel="amphtml" href="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/?amp=1" /><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2020-02-04T14:39:54Z'/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=155368543742"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dinheirovivo.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f45559e2-e5dc-4671-9499-ae5e232abcf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dinheiro Vivo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.dinheirovivo.pt";
oneSignal_options['path'] = "https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Descrição da Notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Descrição de notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Active já as notificações do Dinheiro Vivo!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#252525';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#f7f166';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
<meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);
    cX.callQueue.push(['setSiteId', '1140735272648431810']);
    cX.callQueue.push(['sendPageViewEvent']);
    function getUserSegmentIdsLocal() {
        var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
        return segments;
    }
    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->
<script src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/cxense-pmp.js?v=1.1" type="text/javascript"></script>

<script type="text/javascript">
function onLoad() {
    gigya.accounts.addEventHandlers({
        onLogin: gigyaEventHandler
    });
}

function gigyaEventHandler(eventObj) {
    switch (eventObj.eventName) {
        case "login":
            cxenseOnLoginHandler(eventObj);
            gigya.accounts.setSSOToken({ redirectURL: window.location.href });
            break;

        case "logout":
            window.location.replace("/");
            break;
        default:
    }
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook,googleplus'
    });
}
</script>
                <script>
    //insurads
    ! function(e) {
        var n = !1;
        if ("function" == typeof define && define.amd && (define(e), n = !0), "object" == typeof exports && (module.exports = e(), n = !0), !n) {
            var o = window.Cookies,
                t = window.Cookies = e();
            t.noConflict = function() {
                return window.Cookies = o, t
            }
        }
    }(function() {
        function g() {
            for (var e = 0, n = {}; e < arguments.length; e++) {
                var o = arguments[e];
                for (var t in o) n[t] = o[t]
            }
            return n
        }
        return function e(l) {
            function C(e, n, o) {
                var t;
                if ("undefined" != typeof document) {
                    if (1 < arguments.length) {
                        if ("number" == typeof(o = g({
                                path: "/"
                            }, C.defaults, o)).expires) {
                            var r = new Date;
                            r.setMilliseconds(r.getMilliseconds() + 864e5 * o.expires), o.expires = r
                        }
                        o.expires = o.expires ? o.expires.toUTCString() : "";
                        try {
                            t = JSON.stringify(n), /^[\{\[]/.test(t) && (n = t)
                        } catch (e) {}
                        n = l.write ? l.write(n, e) : encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent), e = (e = (e = encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent)).replace(/[\(\)]/g, escape);
                        var i = "";
                        for (var c in o) o[c] && (i += "; " + c, !0 !== o[c] && (i += "=" + o[c]));
                        return document.cookie = e + "=" + n + i
                    }
                    e || (t = {});
                    for (var a = document.cookie ? document.cookie.split("; ") : [], s = /(%[0-9A-Z]{2})+/g, f = 0; f < a.length; f++) {
                        var p = a[f].split("="),
                            d = p.slice(1).join("=");
                        this.json || '"' !== d.charAt(0) || (d = d.slice(1, -1));
                        try {
                            var u = p[0].replace(s, decodeURIComponent);
                            if (d = l.read ? l.read(d, u) : l(d, u) || d.replace(s, decodeURIComponent), this.json) try {
                                d = JSON.parse(d)
                            } catch (e) {}
                            if (e === u) {
                                t = d;
                                break
                            }
                            e || (t[u] = d)
                        } catch (e) {}
                    }
                    return t
                }
            }
            return (C.set = C).get = function(e) {
                return C.call(C, e)
            }, C.getJSON = function() {
                return C.apply({
                    json: !0
                }, [].slice.call(arguments))
            }, C.defaults = {}, C.remove = function(e, n) {
                C(e, "", g(n, {
                    expires: -1
                }))
            }, C.withConverter = e, C
        }(function() {})
    });

    var __iads_script = "BP4SMWG7";

    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            jQuery.getJSON('https://api.ipify.org?format=json').then(function(data1) {
                return jQuery.getJSON("https://ws.globalnoticias.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function(res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function(match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function(con) {}
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }

    function _iads() {
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js");
        console.log(">> Insurads " + __iads_script);
    }

    iads();
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {


        var mapping6 = googletag.sizeMapping()
    .addSize([1025, 0], [[1024, 1], [1260, 370], [1024, 200], [970, 250], [970, 90], [1100, 200], [1100, 100], [1260, 200], [1260, 100], [728, 90]]) //desktop
    .addSize([768, 0], [[728, 1], [728, 338], [728, 150], [728, 75], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 1], [320, 239], [320, 100], [320, 75], [320, 50], [300, 100], [300, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 1], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    .setTargeting('tag', [])
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
                /*var mapping6 = googletag.sizeMapping()
                    .addSize([1140, 0], [1024, 200]) //desktop
                    .addSize([768, 0], [728, 187])   //tablet
                    .addSize([0, 0], [320, 81])      //,smartphone
                    .build();

                gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 200], 'billboard_topo')
                    .setTargeting('pos', ['billboard_topo'])
                    .defineSizeMapping(mapping6)
                    .addService(googletag.pubads());*/

            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            var mapping9 = googletag.sizeMapping()
    .addSize([1025, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]) //desktop
    .addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]])   //tablet
    .addSize([0, 0], [[320, 240], [320, 180], [1, 1]])     //smartphone
    .build();

gptAdSlots['inread'] = googletag.defineSlot(unitPath, [1, 1], 'inread')
    .setTargeting('pos', ['inread'])
    .setTargeting('tag', [])
    .defineSizeMapping(mapping9)
    .addService(googletag.pubads());
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Paulo Ribeiro Pinto'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Paulo Ribeiro Pinto'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Paulo Ribeiro Pinto'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Paulo Ribeiro Pinto'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'Debate OE2020'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'Debate OE2020'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2020-02-04T14:39:54Z');
        __gaTracker('newTracker.set', 'dimension1', '2020-02-04T14:39:54Z');

        // the pageview is send on dv-scripts
    }
</script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['Governo promete uma "grande baixa de impostos" em 2021']]);</script>
    </head>

    <body class="single single-et_news_article postid-1411108 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');
//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>
        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-me-topicos" class="nav top-nav cf"><li id="menu-item-1320409" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li id="menu-item-1320412" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li id="menu-item-1405324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405324"><a href="https://www.dinheirovivo.pt/topico/vodafone-5g/" itemprop="url">Vodafone 5G</a></li>
<li id="menu-item-1325776" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li id="menu-item-1343417" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
<li id="menu-item-1386241" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-1269459" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-1353974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-me-topicos-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405324"><a href="https://www.dinheirovivo.pt/topico/vodafone-5g/" itemprop="url">Vodafone 5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-me-topicos-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405324"><a href="https://www.dinheirovivo.pt/topico/vodafone-5g/" itemprop="url">Vodafone 5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard');
                    });
                </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1411108" class="container-0">
                    
<article id="article-1411108" class="cf wrap post-1411108 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry et_news_section-economia dvct_news_topic-debate-oe2020" data-lifter-boundary>

	<meta itemprop="dateModified" content="2020-02-04T14:59:38+00:00">
	<meta itemprop="datePublished" content="2020-02-04T14:59:38+00:00">

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/debate-oe2020/' class='topic'>Debate OE2020</a></h3>

		<h1 itemprop="headline">Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1060" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB-1060x594-1522695539.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="O secretário de Estado dos Assuntos Fiscais, António Mendonça Mendes. MÁRIO CRUZ/LUSA" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB-1060x594-1522695539.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB-740x415-1522695539.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-348x196-1522695539.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-110x62-1522695539.png 110w" sizes="(max-width: 1060px) 100vw, 1060px" />                 <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1280">
                         <figcaption>
                   <meta itemprop="url" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg">
                   <meta itemprop="description" content="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios.">
                    <span class="description">O secretário de Estado dos Assuntos Fiscais, António Mendonça Mendes. MÁRIO CRUZ/LUSA</span>
                    <span class="author"></span>
                    <div class="social-wrapper">
                        <a class="st_facebook_custom"
                            st_title="Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021"
                            st_url="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg"
                            st_summary="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios.">
                        </a>
                        <a class="st_twitter_custom"
                            st_title="Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021"
                            st_url="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg"
                            st_summary="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios.">
                        </a>
                        <a class="st_pinterest_custom"
                            st_title="Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021"
                            st_url="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg"
                            st_summary="Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios.">
                        </a>
                    </div>
                </figcaption>
                </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/paulo-ribeiro-pinto/'><img width="81" height="110" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-81x110.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="Paulo Ribeiro Pinto 3" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-81x110.png 81w, https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-222x300.png 222w, https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-768x1038.png 768w, https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-758x1024.png 758w, https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3-370x500.png 370w, https://www.dinheirovivo.pt/wp-content/uploads/2018/06/Paulo-Ribeiro-Pinto-3.png 880w" sizes="(max-width: 81px) 100vw, 81px" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/paulo-ribeiro-pinto/'>Paulo Ribeiro Pinto</a>">
    						<a href='https://www.dinheirovivo.pt/autor/paulo-ribeiro-pinto/'>Paulo Ribeiro Pinto</a>    						    					</div>
    				                				<span class="time">04.02.2020 <span class="divider">/</span> 14:39</span>
			</div>

							<h2 itemprop="description">Compromisso deixado pelo secretário de Estado dos Assuntos Fiscais que aponta para mexidas nos escalões e nas deduções para rendimentos médios.</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            scrolling="no"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="[]"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php">
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/' title='Governo promete uma &quot;grande baixa de impostos&quot; em 2021' data-related-author='Paulo Ribeiro Pinto' data-related-topic='Debate OE2020' data-related-section='Economia' data-related-date='2020-02-04T14:39:54Z' data-related-id='1411108' data-related-link class='active'><div class='title'><span class='title-text'>Governo promete uma &quot;grande baixa de impostos&quot; em 2021</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/outras/ps-vai-propor-isencao-de-irs-para-estudantes-que-trabalhem/' title='PS vai propor isenção de IRS para estudantes que trabalhem' data-related-author='Ana Sanlez' data-related-topic='OE2020' data-related-section='' data-related-date='2020-01-27T08:32:09Z' data-related-id='1408848' data-related-link class=''><div class='title'><span class='title-text'>PS vai propor isenção de IRS para estudantes que trabalhem</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/economia/coronavirus-marcelo-admite-efeitos-na-economia-global/' title='Coronavírus: Marcelo admite efeitos na economia global' data-related-author='Bruno Mateus' data-related-topic='Coronavírus' data-related-section='Economia' data-related-date='2020-02-04T15:31:51Z' data-related-id='1411184' data-related-link class=''><div class='title'><span class='title-text'>Coronavírus: Marcelo admite efeitos na economia global</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/economia/metade-dos-contratos-do-arrendamento-acessivel-estao-abaixo-dos-500-euros/' title='Metade dos contratos do Arrendamento Acessível estão abaixo de 500 euros' data-related-author='Ana Sanlez' data-related-topic='Habitação' data-related-section='Economia' data-related-date='2020-02-04T15:42:14Z' data-related-id='1411114' data-related-link class=''><div class='title'><span class='title-text'>Metade dos contratos do Arrendamento Acessível estão abaixo de 500 euros</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/1411106/' title='Campeonato das Profissões leva 400 jovens a Setúbal' data-related-author='Sonia Pereira' data-related-topic='Emprego' data-related-section='Economia' data-related-date='2020-02-04T14:25:58Z' data-related-id='1411106' data-related-link class=''><div class='title'><span class='title-text'>Campeonato das Profissões leva 400 jovens a Setúbal</span></div></a></li></ul></fieldset><fieldset id="google_top_posts_widget-5" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais Vistas</legend><ol class="gtc-list"><li><a href="https://www.dinheirovivo.pt/economia/primeira-coligacao-negativa-aprova-proposta-do-chega/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="O primeiro-ministro, António Costa e o Ministro das Finanças, Mário Centeno. PATRICIA DE MELO MOREIRA / AFP)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36536694_AFP_1NK8QE_WEB-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/debate-oe2020/" class="topic">Debate OE2020</a><a href="https://www.dinheirovivo.pt/economia/primeira-coligacao-negativa-aprova-proposta-do-chega/" class="gtc-link">Primeira coligação negativa aprova proposta do Chega</a></li><li><a href="https://www.dinheirovivo.pt/lifestyle/galeria/os-selos-que-deve-ter-no-para-brisas-e-quais-deixaram-ser-obrigatorios-2/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="(Paulo Jorge Magalhães/Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/08/31894369_GI07072018PJM000013_WEB-e1548838676675-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/automovel/" class="topic">Automóvel</a><a href="https://www.dinheirovivo.pt/lifestyle/galeria/os-selos-que-deve-ter-no-para-brisas-e-quais-deixaram-ser-obrigatorios-2/" class="gtc-link">Os selos que deve ter no para-brisas e quais deixaram de ser obrigatórios</a></li><li><a href="https://www.dinheirovivo.pt/economia/parlamento-chumba-proposta-de-joacine-descolonizacao-do-conhecimento/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Joacine Katar Moreira
(Gerardo Santos / Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2019/11/36047355_GI30102019GERARDOSANTOS033_WEB-1-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/debate-oe2020/" class="topic">Debate OE2020</a><a href="https://www.dinheirovivo.pt/economia/parlamento-chumba-proposta-de-joacine-descolonizacao-do-conhecimento/" class="gtc-link">Parlamento chumba proposta de Joacine &#8220;Descolonização do Conhecimento&#8221;</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/veja-se-esta-abrangido-pela-isencao-do-iuc-5/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Os 50 modelos de carros mais vendidos até junho" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2019/04/DB2017AU00263_medium-1-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/imposto-unico-de-circulacao/" class="topic">Imposto Único de Circulação</a><a href="https://www.dinheirovivo.pt/economia/galeria/veja-se-esta-abrangido-pela-isencao-do-iuc-5/" class="gtc-link">Veja se está abrangido pela isenção do Imposto Único de Circulação</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Alemanha" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/riqueza/" class="topic">Riqueza</a><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-link">São estes os 29 países mais ricos do mundo</a></li></ol></fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021</h2>
		<div class="entry-content cf" itemprop="articleBody">
            <div class="et-pub" id="inread">
                <script>
                    googletag.cmd.push(function() { googletag.display('inread'); });
                </script>
            </div>

			<p>O Governo comprometeu-se esta terça-feira a fazer uma &#8220;grande baixa de impostos&#8221; já no próximo ano, prometendo fazer alterações significativas no IRS.</p>
<p>&#8220;<strong>No próximo ano conseguiremos fazer uma grande baixa de impostos para os rendimentos médios</strong> e olharemos para os escalões, deduções específicas&#8221;, afirmou o secretário de Estado dos Assuntos Fiscais, numa resposta aos deputados no debate na especialidade do Orçamento do Estado para 2020 (OE2020) que decorre na Assembleia da República.</p>
<p>Dirigindo-se ao deputado do PCP, Duarte Alves, que questionou o Governo sobre os escalões do IRS, António Mendonça Mendes começou por lembrar &#8220;o caminho nos últimos cinco anos, com uma grande reforma dos escalões [em 2018] com mais 250 mil pessoas a beneficiarem do mínimo de existência&#8221;, afirmou o governante para logo depois garantir uma grande reforma em 2021.</p>
<p>A intenção do Executivo de aliviar o IRS dos primeiros escalões de rendimento já tinha sido apontada por diversas vezes, mas agora fala de &#8220;uma grande baixa&#8221; para os rendimentos médios.</p>
<p><strong>Proposta &#8220;inepta&#8221;</strong><br />
O secretário de Estado dos Assuntos Fiscais criticou também as propostas do PSD e da Iniciativa Liberal (IL), em concreto as do partido liderado por João Cotrim de Figueiredo. O deputado único propõe uma tributação dos rendimentos do trabalho no sentido progressivo de uma taxa única para o IRS.</p>
<p>&#8220;A proposta que aqui apresentou é inepta e injusta do ponto de vista social&#8221;, começou por sublinhar o secretário de Estado. &#8220;O que o senhor deputado defende é que deve ser tributado à mesma taxa que uma pessoa que ganha salário mínimo nacional&#8221;, concluiu Mendonça Mendes.</p>
<p>O secretário de Estado acusou ainda a direita de &#8220;propor uma baixa de impostos para os mais riscos&#8221;.</p>

										<iframe id="iframeMREC2"
                    scrolling="no"
                    class="iframeAds"
                    name="economia/artigo"
                    data-value="[]"
                    data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		<fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

    <div class="article-related-wrapper">

        <!-- Widget Engageya 1 -->
                    <div id="ENGAGEYA_WIDGET_133972"></div>
            <script data-cfasync=""false"">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133972',pubid:157114,webid:115137,wid:133972});
            </script>
        
        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
            <legend align="center">Outros conteúdos GMG</legend>
            <!-- Widget Engageya 2 -->
                            <div id="ENGAGEYA_WIDGET_133973"></div>
                <script data-cfasync=""false"">
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133973',pubid:157114,webid:115137,wid:133973});
                </script>
                    </fieldset>

        <!-- Homepage featured system -->
        <div class="clear"></div>
        
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

    <div class="article-related-wrapper">
        
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-348x196-1522695539.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O secretário de Estado dos Assuntos Fiscais, António Mendonça Mendes. MÁRIO CRUZ/LUSA" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-348x196-1522695539.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB-1060x594-1522695539.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB-740x415-1522695539.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-490x277-1522695539.png 490w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/30929149_23963328_WEB.jpg-110x62-1522695539.png 110w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/">Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021 </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/banca/abanca-vende-posicao-na-media-capital-e-entra-na-cofina/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/08/TVI-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="TVI" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/08/TVI-348x196.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2019/08/TVI-740x415.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2019/08/TVI-490x277.jpg 490w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/banca/abanca-vende-posicao-na-media-capital-e-entra-na-cofina/">Abanca vende posição na Media Capital e entra na Cofina </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/angola/abanca-confirma-interesse-no-eurobic/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/02/ABANCA-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O presidente do Abanca, Juan Carlos Escotet (centro), o CEO, Francisco Botas (esquerda), e o CFO, Alberto de Francisco Guisasola (direita) na apresentação dos resultados do banco de 2019 em Santiago de Compostela, Galiza, Espanha, 04 Fevereiro 2020.  EPA/LAVANDEIRA JR" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/02/ABANCA-348x196.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2020/02/ABANCA-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/02/ABANCA-740x415.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/02/ABANCA-490x277.jpg 490w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/angola/abanca-confirma-interesse-no-eurobic/">Abanca confirma interesse no EuroBic mas quer posição de controlo </a></h2>
                        </h2>
                    </div>
                                            <div class="clear"></div>
                    
    </div>
</fieldset>


        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
            <legend align="center">
                <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                    <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                </a>
            </legend>
            <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
        </fieldset>

        <div class="clear"></div>
        <fieldset id="article-sponsored-content-imobusiness" class="block-entry article-sponsored-content">
            <legend align="center">
                <a target="_blank" href='https://www.imobusiness.pt/'>
                    <img class='brand-story-logo' alt='Imobusiness' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/imobusiness_logo.png'/>
                </a>
            </legend>

            <ins data-revive-zoneid="198" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="199" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="200" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
        </fieldset>

            </div>
</fieldset>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">Governo promete uma &#8220;grande baixa de impostos&#8221; em 2021</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2020</p>
                    </a>
                    <p class="footnote">Publicação diária digital</p>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
						        <script type="text/javascript">
            google_ad_client = "ca-pub-8503684928116728";
            /* DV LB */
            google_ad_slot = "6980999347";
            if (window.matchMedia("(min-width:1030px)").matches) {
                google_ad_width = 728;
                google_ad_height = 90;
            } else if (window.matchMedia("(min-width:768px)").matches) {
                google_ad_width = 728;
                google_ad_height = 70;
            } else if (window.matchMedia("(min-width:550px)").matches) {
                google_ad_width = 500;
                google_ad_height = 60;
            } else {
                google_ad_width = 300;
                google_ad_height = 50;
            }
        </script>
        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    					</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js'></script>
<script type='text/javascript' src='https://s.frames.news/publishers/www.dinheirovivo.pt/loader' async='async'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.dv.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php","ajax_nonce":"bd5dad0c0b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/dv/cg/content.js?v=20200204160029"></script>
    <script>cg('1411108');</script>

    
<script type='text/javascript'>

    var _sf_async_config = {"uid":27992,"domain":"dinheirovivo.pt","useCanonical":true,"sections":"Economia","authors":"Paulo Ribeiro Pinto"};

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/governo-promete-uma-grande-baixa-de-impostos-em-2021/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_79676',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'DinheiroVivo' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=[timestamp]&src.id=DinheiroVivo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
    <script type="text/javascript" src="//static.vilynx.com/plugins/dinheirovivo-vilynx.1.1.0.min.js"></script>
	</body>

</html> <!-- end of site. what a ride! -->
