<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>
        
        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia" />
<meta property="og:description" content="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França." />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="article:tag" content="IDE" />
<meta property="article:tag" content="Investimento" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/27720741_19042017PEDROROCHA00024_WEB.jpg-800x420-1597869533_dv.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França."/>
<meta name="twitter:title" content="Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.globalmediagroup.pt' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//cloud.weborama.design' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//mas.protecmedia.com' />
<link rel='dns-prefetch' href='//s.frames.news' />
<link rel='dns-prefetch' href='//ws.globalnoticias.pt' />
<link rel='dns-prefetch' href='//ad-dev.globalnoticias.pt' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68885368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68885368-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css?ver=4.6.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css?ver=4.6.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dinheirovivo.pt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery-3.3.1.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js?ver=4.6.12'></script>
<script type='text/javascript' src='//www.globalmediagroup.pt/objs/legal/v2/quantcast_choice_v2.js?ver=1.0'></script>
<script type='text/javascript' src='//cdns.gigya.com/JS/gigya.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW&#038;ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/gy.js?ver=1.1'></script>
<script type='text/javascript' collect="" wam_label="GMG" wam_id="7859" src='//cloud.weborama.design/nonio.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js?ver=4.6.12'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php?ver=4.6.12'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1469207' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fluxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fluxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia%2F&#038;format=xml" />
<script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
<style>.jw-preview { background-size: 100% auto !important;}</style><link rel="amphtml" href="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/?amp=1" /><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2020-08-20T07:01:15Z'/>
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
<meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3BWJWS');</script>
<!-- End Google Tag Manager -->
                <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script><script>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</script>                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<script type="text/javascript">
function onLoad() {
    gigya.accounts.addEventHandlers({
        onLogin: gigyaEventHandler
    });
    gigyaGetAccountInfoResponse();
}

function gigyaGetAccountInfoResponse() {
    gy = gy || [];
    if (gy.account.isLoggedIn()) {
        var ac = gy.account.account;
        ac.data.terms && ac.data.DataProcessingCommunication && ac.profile.age && ac.profile.age > 12 && nonio.collect({ uid: ac.UID });
    }
}

function gigyaEventHandler(eventObj) {
    switch (eventObj.eventName) {
        case "login":
			setTimeout(function () {
				window.location.reload();
			}, 50);
            break;

        case "logout":
            window.location.replace("/");
            break;
        default:
    }
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook,googleplus'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {

        var mapping6 = googletag.sizeMapping()
    .addSize([1025, 0], [[1024, 1], [1260, 370], [1024, 200], [970, 250], [970, 90], [1100, 200], [1100, 100], [1260, 200], [1260, 100]]) //desktop
    .addSize([768, 0], [[728, 1], [728, 338], [728, 150], [728, 75], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 1], [320, 239], [320, 100], [320, 75], [320, 50], [300, 100], [300, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 1], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    .setTargeting('tag', ['ide','investimento'])
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            var mapping9 = googletag.sizeMapping()
    .addSize([1025, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]) //desktop
    .addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]])   //tablet
    .addSize([0, 0], [[320, 240], [320, 180], [1, 1]])     //smartphone
    .build();

gptAdSlots['inread'] = googletag.defineSlot(unitPath, [1, 1], 'inread')
    .setTargeting('pos', ['inread'])
    .setTargeting('tag', ['ide','investimento'])
    .defineSizeMapping(mapping9)
    .addService(googletag.pubads());
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Luís Reis Ribeiro'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Luís Reis Ribeiro'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Luís Reis Ribeiro'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Luís Reis Ribeiro'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'Pandemia'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'Pandemia'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2020-08-20T07:01:15Z');
        __gaTracker('newTracker.set', 'dimension1', '2020-08-20T07:01:15Z');

        // the pageview is send on dv-scripts
    }
</script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia']]);</script>
    </head>

	<body class="single single-et_news_article postid-1469207 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3BWJWS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');
//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>
        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-me-topicos" class="nav top-nav cf"><li id="menu-item-1444504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li id="menu-item-1320409" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li id="menu-item-1457600" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1457600"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2020/" itemprop="url">Campus Santander</a></li>
<li id="menu-item-1320412" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li id="menu-item-1450706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li id="menu-item-1446831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li id="menu-item-1386241" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li id="menu-item-1325776" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li id="menu-item-1343417" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-1269459" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-1448670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448670"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="https://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="https://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-1353974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-me-topicos-1" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1457600"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2020/" itemprop="url">Campus Santander</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-me-topicos-2" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1457600"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2020/" itemprop="url">Campus Santander</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('billboard');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1469207" class="container-0">
                    
<article id="article-1469207" class="cf wrap post-1469207 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry tag-ide tag-investimento et_news_section-economia et_news_section-emprego et_news_section-empresas et_news_section-investimentos dvct_news_topic-pandemia" data-lifter-boundary>

	<meta itemprop="dateModified" content="2020-08-20T07:13:49+00:00">
	<meta itemprop="datePublished" content="2020-08-20T07:13:49+00:00">

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/pandemia/' class='topic'>Pandemia</a></h3>

		<h1 itemprop="headline">Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1060" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-1060x594-1597869532.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="Luís Castro Henriques, presidente da AICEP.
(Pedro Rocha/Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-1060x594-1597869532.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-740x415-1597869532.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-348x196-1597869533.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-110x62-1597869533.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-240x134-1597869534.jpg 240w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-400x224-1597869534.jpg 400w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-720x403-1597869534.jpg 720w" sizes="(max-width: 1060px) 100vw, 1060px" />                 <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1280">
                         <figcaption>
                   <meta itemprop="url" content="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg">
                   <meta itemprop="description" content="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França.">
                    <span class="description">Luís Castro Henriques, presidente da AICEP.
(Pedro Rocha/Global Imagens)</span>
                    <span class="author"></span>
                    <div class="social-wrapper">
                        <a class="st_facebook_custom"
                            st_title="Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia"
                            st_url="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg"
                            st_summary="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França.">
                        </a>
                        <a class="st_twitter_custom"
                            st_title="Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia"
                            st_url="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg"
                            st_summary="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França.">
                        </a>
                        <a class="st_pinterest_custom"
                            st_title="Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia"
                            st_url="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg"
                            st_summary="Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França.">
                        </a>
                    </div>
                </figcaption>
                </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/luis-reis-ribeiro/'><img width="110" height="104" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/luisReisRibeiro-110x104.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="luisReisRibeiro" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/luisReisRibeiro-110x104.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/luisReisRibeiro.png 188w" sizes="(max-width: 110px) 100vw, 110px" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/luis-reis-ribeiro/'>Luís Reis Ribeiro</a>">
    						<a href='https://www.dinheirovivo.pt/autor/luis-reis-ribeiro/'>Luís Reis Ribeiro</a>    						    					</div>
    				                				<span class="time">20.08.2020 <span class="divider">/</span> 07:01</span>
			</div>

							<h2 itemprop="description">Quebra do Investimento Direto Estrangeiro (IDE) no primeiro semestre suavizada pelo reforço de investidores de Espanha, Alemanha e França.</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            scrolling="no"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="['ide','investimento']"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php">
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/' title='Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia' data-related-author='Luís Reis Ribeiro' data-related-topic='Pandemia' data-related-section='Economia' data-related-date='2020-08-20T07:01:15Z' data-related-id='1469207' data-related-link class='active'><div class='title'><span class='title-text'>Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/empresas/1406657/' title='AICEP apoiou 80 projetos de investimento num total de mil milhões' data-related-author='Sonia Pereira' data-related-topic='Investimento' data-related-section='Empresas' data-related-date='2020-01-17T08:11:04Z' data-related-id='1406657' data-related-link class=''><div class='title'><span class='title-text'>AICEP apoiou 80 projetos de investimento num total de mil milhões</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/economia/novas-tabelas-da-adse-ainda-deixam-margem-para-conflito-com-privados/' title='Novas tabelas da ADSE ainda deixam margem para conflito com privados' data-related-author='mariacaetano' data-related-topic='Função Pública' data-related-section='Economia' data-related-date='2020-08-20T07:10:15Z' data-related-id='1469206' data-related-link class=''><div class='title'><span class='title-text'>Novas tabelas da ADSE ainda deixam margem para conflito com privados</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/bolsa/bcp-reduz-na-edp-e-ja-tem-menos-de-2-da-eletrica/' title='BCP reduz na EDP e já tem menos de 2% da elétrica' data-related-author='Ilídia Pinto' data-related-topic='Mercados' data-related-section='Bolsa' data-related-date='2020-08-19T20:59:12Z' data-related-id='1469205' data-related-link class=''><div class='title'><span class='title-text'>BCP reduz na EDP e já tem menos de 2% da elétrica</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/fed-preve-que-a-pandemia-va-pesar-muito-na-economia-a-medio-prazo/' title='Fed prevê que a pandemia vá &quot;pesar muito&quot; na economia a médio prazo' data-related-author='Ilídia Pinto' data-related-topic='Coronavírus' data-related-section='Economia' data-related-date='2020-08-19T20:37:34Z' data-related-id='1469200' data-related-link class=''><div class='title'><span class='title-text'>Fed prevê que a pandemia vá &quot;pesar muito&quot; na economia a médio prazo</span></div></a></li></ul></fieldset><fieldset id="google_top_posts_widget-5" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais Vistas</legend><ol class="gtc-list"><li><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Alemanha" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/riqueza/" class="topic">Riqueza</a><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-link">São estes os 29 países mais ricos do mundo</a></li><li><a href="https://www.dinheirovivo.pt/geral/verdade-ou-mentira-medico-portugues-garante-que-ja-ha-cura-para-a-covid-19/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Imagem do vídeo de entrevista com o médico-psiquiatra aposentado Ramiro Araújo" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/npc-especial-covid-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/coronavirus/" class="topic">Coronavírus</a><a href="https://www.dinheirovivo.pt/geral/verdade-ou-mentira-medico-portugues-garante-que-ja-ha-cura-para-a-covid-19/" class="gtc-link">Médico que afirma haver cura para a covid desmentido pela Ordem</a></li><li><a href="https://www.dinheirovivo.pt/bolsa/nova-aposta-de-warren-buffett-deixa-mercados-de-sobreaviso/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="3. WARREN BUFFETT" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/04/3.-WARREN-BUFFETT-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/mercados/" class="topic">Mercados</a><a href="https://www.dinheirovivo.pt/bolsa/nova-aposta-de-warren-buffett-deixa-mercados-de-sobreaviso/" class="gtc-link">Nova aposta de Warren Buffett deixa mercados de sobreaviso</a></li><li><a href="https://www.dinheirovivo.pt/economia/costa-quer-desempregados-do-turismo-nos-lares-e-creches/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="A ministra do Trabalho, Solidariedade e Segurança Social, Ana Mendes Godinho, ladeada pelo primeiro-ministro, António Costa, durante a cerimónia de assinatura de declaração de compromisso de parceria para Reforço Excecional dos Serviços Sociais e de Saúde e lançamento do programa PARES 3.0, no Ministério do Trabalho, Solidariedade e Segurança Social, em Lisboa, 19 de agosto de 2020. ANDRÉ KOSTERS/LUSA" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243693_29415416_WEB-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/economia-social/" class="topic">Economia social</a><a href="https://www.dinheirovivo.pt/economia/costa-quer-desempregados-do-turismo-nos-lares-e-creches/" class="gtc-link">Costa quer desempregados do turismo nos lares e creches</a></li><li><a href="https://www.dinheirovivo.pt/media/cristina-ferreira-quantia-exigida-pela-sic-nao-tem-qualquer-fundamento/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="2.º lugar - Cristina Ferreira" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2019/05/2.º-lugar-Cristina-Ferreira-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/media/" class="topic">media</a><a href="https://www.dinheirovivo.pt/media/cristina-ferreira-quantia-exigida-pela-sic-nao-tem-qualquer-fundamento/" class="gtc-link">Cristina Ferreira. Quantia exigida pela SIC &#8220;não tem qualquer fundamento&#8221;</a></li></ol></fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia</h2>
		<div class="entry-content cf" itemprop="articleBody">
            <div class="et-pub" id="inread">
                <script>
                    googletag.cmd.push(function() { googletag.display('inread'); });
                </script>
            </div>

			<p>Luxemburgo, Holanda, Brasil e Angola reduziram de forma significativa as suas posições (stocks) de investimento direto estrangeiro (IDE) de Portugal no primeiro semestre deste ano face ao final de 2019, indicam cálculos do Dinheiro Vivo (DV) a partir das estatísticas ontem divulgadas pelo Banco de Portugal.</p>
<p>A drenagem de IDE só não foi maior porque Espanha e Alemanha reforçaram as suas posições de investimento (stocks) na economia portuguesa.</p>
<p>De acordo com esses dados, os investidores sediados no <strong>Luxemburgo</strong> retiraram de Portugal 1.115 milhões de euros no primeiro semestre do ano, período amplamente marcado pela pandemia (declarada em março).</p>
<p>Segundo apurou o DV, muito deste movimento pode estar relacionado com fundos e sociedades presentes em Portugal (marcas portuguesas) que declaram rendimentos no Luxemburgo por este ser um território muito mais liberal e atrativo do ponto de vista fiscal. Podemos estar a falar de vendas de posições acionistas, de ativos imobiliários, de repatriamento de lucros. O Banco de Portugal não especifica.</p>
<p>Em segundo lugar aparece a <strong>Holanda</strong> (onde, uma vez mais, se encontram sediados grandes grupos portugueses, da grande distribuição retalhista à banca, por exemplo). As sociedades parqueadas nos Países Baixos drenaram quase 600 milhões de euros entre janeiro e junho.</p>
<p>O <strong>Brasil</strong> aparece em terceiro lugar. Os investidores diretos estabelecidos no Brasil extraíram 500 milhões de euros da economia portuguesa. Logo a seguir, surgem os <strong>angolanos</strong>, que drenaram mais de 200 milhões de euros.</p>
<p>No total, o stock de IDE em Portugal caiu 624 milhões de euros. A quebra de investimento foi suavizada pelo reforço significativo de <strong>Espanha</strong> (mais 830 milhões de euros no primeiro semestre face ao final do ano passado). Os investidores <strong>alemães</strong> meteram mais 291 milhões de euros, os <strong>franceses</strong> mais 268 milhões de euros.</p>
<img class="alignnone size-full wp-image-1469211" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1.png" alt="IDE stock jun2020" width="1486" height="890" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1.png 1486w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-300x180.png 300w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-768x460.png 768w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-1024x613.png 1024w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-110x66.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-240x144.png 240w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-400x240.png 400w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/IDE-stock-jun2020-1-720x431.png 720w" sizes="(max-width: 1486px) 100vw, 1486px" />
<p>Os dados do banco central mostram que, por setor de atividade, o maior desgaste no IDE acontece nas atividades financeiras (banca e seguros) e no imobiliário.</p>
<p>Em todo o caso, a AICEP, a agência que promove o comércio externo e as oportunidades de investimento em Portugal, continua relativamente otimista, tendo em conta o contexto económico muito grave mundial por causa da covid.</p>
<p>Por exemplo, a Conferência das Nações Unidas sobre Comércio e Desenvolvimento (UNCTAD) prevê que o investimento direto estrangeiro (consolidado, global) possa cair 40% em 2020, atingindo assim mínimo de 15 anos ou mais (desde 2005.</p>
<p>O presidente da Agência para o Investimento e Comércio Externo (AICEP), Luís Castro Henriques, continua a anunciar projetos que tentam ir contra esta vaga depressiva no investimento global. Referiu que a AICEP angariou sete novos investimentos para Portugal, todos na área dos serviços, dois dos quais “em plena pandemia”.</p>
<p>Segundo o líder da agência são &#8220;sete novos clientes que o país não tinha”. No rol estão duas empresas dos Estados Unidos e o resto são investidores do centro da Europa: &#8220;Alemanha, França e Suíça”. “Quando as empresas quiserem anunciar os seus investimentos, até para efeitos de recrutamento, nós poderemos dizer quem são especificamente”, acrescentou Castro Henriques.</p>
<p>No chamado ‘pipeline’ da AICEP, isto é, na lista de intenções de investimento estrangeiro já manifestadas junto da agência, o valor deve rondar os mil milhões de euros, referiu ainda.</p>
<p>Segundo os dados oficiais, em 2018, o IDE novo que entrou em Portugal ascendeu a 5,7 mil milhões de euros. Em 2019, o volume voltou a subir de forma significativa, para 7,4 mil milhões de euros.</p>
<p>Em 2019, mais de 61% (cerca de 4,5 mil milhões) do IDE foi efetivamente reforço na participação no capital de empresas em Portugal. O resto (2,8 mil milhões de euros) foi assunção de dividas, empréstimos concedidos (instrumentos de dívida), mostram a AICEP e o Banco de Portugal.</p>

										<iframe id="iframeMREC2"
                    scrolling="no"
                    class="iframeAds"
                    name="economia/artigo"
                    data-value="['ide','investimento']"
                    data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		<fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

    <div class="article-related-wrapper">

        <!-- Widget Engageya 1 -->
                    <div id="ENGAGEYA_WIDGET_128825"></div>
            <script data-cfasync="false">
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128825',pubid:157114,webid:115137,wid:128825});
            </script>
        
        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
            <legend align="center">Outros conteúdos GMG</legend>
            <!-- Widget Engageya 2 -->
                            <div id="ENGAGEYA_WIDGET_128826"></div>
                <script data-cfasync="false">
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128826',pubid:157114,webid:115137,wid:128826});
                </script>
                    </fieldset>

        <!-- Homepage featured system -->
        <div class="clear"></div>
        
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

    <div class="article-related-wrapper">
        
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-348x196-1597869533.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Luís Castro Henriques, presidente da AICEP.
(Pedro Rocha/Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-348x196-1597869533.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-1060x594-1597869532.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-740x415-1597869532.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-490x277-1597869533.png 490w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB.jpg-110x62-1597869533.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-240x134-1597869534.jpg 240w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-400x224-1597869534.jpg 400w, https://www.dinheirovivo.pt/wp-content/uploads/2017/05/27720741_19042017PEDROROCHA00024_WEB-720x403-1597869534.jpg 720w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/">Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/novas-tabelas-da-adse-ainda-deixam-margem-para-conflito-com-privados/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/33848349_GI15022019JORGEAMARAL002_WEB.jpg-348x196-1596524571.png" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Lisboa, 15/02/2019 - Balcão da ADSE na Praça de Londres em Lisboa.

( Jorge Amaral/Global Imagens )" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/33848349_GI15022019JORGEAMARAL002_WEB.jpg-348x196-1596524571.png 348w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/33848349_GI15022019JORGEAMARAL002_WEB.jpg-1060x594-1596524570.png 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/33848349_GI15022019JORGEAMARAL002_WEB.jpg-740x415-1596524570.png 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/33848349_GI15022019JORGEAMARAL002_WEB.jpg-490x277-1596524570.png 490w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/novas-tabelas-da-adse-ainda-deixam-margem-para-conflito-com-privados/">Novas tabelas da ADSE ainda deixam margem para conflito com privados </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/estado-adianta-15-para-novos-lares-e-creches/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243702_29415447_WEB-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O primeiro-ministro, António Costa com a ministra do Trabalho, Solidariedade e Segurança Social, Ana Mendes Godinho, na cerimónia de assinatura de declaração de compromisso de parceria para Reforço Excecional dos Serviços Sociais e de Saúde e lançamento do programa PARES 3.0, no Ministério do Trabalho. (ANDRÉ KOSTERS/LUSA)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243702_29415447_WEB-348x196.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243702_29415447_WEB-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243702_29415447_WEB-740x415.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/08/38243702_29415447_WEB-490x277.jpg 490w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/estado-adianta-15-para-novos-lares-e-creches/">Estado adianta 15% para novos lares e creches </a></h2>
                        </h2>
                    </div>
                                            <div class="clear"></div>
                    
    </div>
</fieldset>


        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
            <legend align="center">
                <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                    <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                </a>
            </legend>
            <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
        </fieldset>

            </div>
</fieldset>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">Luxemburgo, Holanda, Brasil e Angola drenam investimentos na pandemia</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2020</p>
                    </a>
                    <p class="footnote">Publicação diária digital</p>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448670"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="https://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="https://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
						        <script type="text/javascript">
            google_ad_client = "ca-pub-8503684928116728";
            /* DV LB */
            google_ad_slot = "6980999347";
            if (window.matchMedia("(min-width:1030px)").matches) {
                google_ad_width = 728;
                google_ad_height = 90;
            } else if (window.matchMedia("(min-width:768px)").matches) {
                google_ad_width = 728;
                google_ad_height = 70;
            } else if (window.matchMedia("(min-width:550px)").matches) {
                google_ad_width = 500;
                google_ad_height = 60;
            } else {
                google_ad_width = 300;
                google_ad_height = 50;
            }
        </script>
        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    					</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/insurads.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"fo_url":"www.dinheirovivo.pt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/mas-init.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://mas.protecmedia.com/qapcore.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://s.frames.news/publishers/www.dinheirovivo.pt/loader?ver=4.6.12#asyncload'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.dv.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php","ajax_nonce":"0f9b35e65d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.4.3'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/dv/cg/content.js?v=20200820080939"></script>
    <script>cg('1469207');</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/luxemburgo-holanda-brasil-e-angola-drenam-investimentos-na-pandemia/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_79676',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'DinheiroVivo' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=[timestamp]&src.id=DinheiroVivo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
	</body>

</html> <!-- end of site. what a ride! -->
