<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>

        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>SEAF: &quot;Criar condições para o cumprimento das obrigações é a 1ª missão&quot;</title>
<meta name="description" content="A inspeção tem um papel fulcral junto dos faltosos, Mas junto dos que cumprem a missão principal é dar-lhes condições para que possam cumprir."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SEAF: &quot;Criar condições para o cumprimento das obrigações é a 1ª missão&quot;" />
<meta property="og:description" content="A inspeção tem um papel fulcral junto dos faltosos, Mas junto dos que cumprem a missão principal é dar-lhes condições para que possam cumprir." />
<meta property="og:url" content="https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/seaf-740x415_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A inspeção tem um papel fulcral junto dos faltosos, Mas junto dos que cumprem a missão principal é dar-lhes condições para que possam cumprir."/>
<meta name="twitter:title" content="SEAF: &quot;Criar condições para o cumprimento das obrigações é a 1ª missão&quot;"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/seaf.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=155368543742"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dinheirovivo.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f45559e2-e5dc-4671-9499-ae5e232abcf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dinheiro Vivo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.dinheirovivo.pt";
oneSignal_options['path'] = "https://www.dinheirovivo.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Descrição da Notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Descrição de notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Active já as notificações do Dinheiro Vivo!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desactivadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#252525';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#f7f166';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68885368-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/www.dinheirovivo.pt\/wp-login.php?action=logout&_wpnonce=5145638ce6","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook,googleplus,microsoft,linkedin","lang":"pt","sessionExpiration":"172800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW&#038;lang=pt'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"https:\/\/www.dinheirovivo.pt\/wp-admin\/user\/","canEditUsers":"","raasWebScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasMobileScreen":"gmg.1.prod_dv.v3-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasProfileMobileScreen":"gmg.1.prod_dv.v3-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"loginform","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1204929' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fseaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Feconomia%2Fseaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao%2F&#038;format=xml" />
<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script><link rel="amphtml" href="https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/?amp=1" /><meta property='article:section' content='Economia'/>
<meta property='article:published_time' content='2018-05-29T11:56:07Z'/>
                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<!-- Cxense script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140735272648431810']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script type="text/javascript">
//Function used to set a cookie in the browser
function createCookie(name, value, days) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toUTCString();
}
document.cookie = name + "=" + value + expires + "; path=/";
}

//Function that generates a UID<64 characters and set a cookie in the browser with the new UID
function cxenseOnLoginHandler(eventObj) {
// create a separate UID for cxense that is always less than 64 characters in length
if (eventObj.data.cxenseID) { // if the cxenseID is available in custom data field
var cxenseID = eventObj.data.cxenseID;
} else { // if the cxenseID is not yet set in custom data field, so do that now
if (eventObj.UID.length > 64) { // if the Gigya UID is longer than 64 characters
var cxenseID = eventObj.signatureTimestamp + eventObj.UID.substring(6, 64); // use the timestamp and UID without leading "_guid_"
cxenseID = cxenseID.substring(0, 64); // trim to less than 64 chars
} else { // use the Gigya UID if 64 chars or less
var cxenseID = eventObj.UID;
}
// set the cxenseID in the custom data field once
gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
}

createCookie('gig_cxenseID', cxenseID, 60);

}

//Display any errors from Gigya accounts.setAccountInfo() set of data.cxenseID
function setAccountInfoResponse(response) {
if (response.errorCode !== 0) {
console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
}
}

function onLoad() {
gigya.accounts.addEventHandlers({
onLogin: gigyaEventHandler
});
}

function gigyaEventHandler(eventObj) {
switch (eventObj.eventName) {
case "login":
//gigya.accounts.setSSOToken();
cxenseOnLoginHandler(eventObj);
break;

case "logout":
window.location.replace("/");
break;
default:

}
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/economia/artigo";

        googletag.cmd.push(function() {


        var mapping6 = googletag.sizeMapping()
    .addSize([1100, 0], [[1100, 200], [970, 250]]) //desktop
    .addSize([768, 0], [[728, 150], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 100], [320, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1100, 200], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
                /*var mapping6 = googletag.sizeMapping()
                    .addSize([1140, 0], [1024, 200]) //desktop
                    .addSize([768, 0], [728, 187])   //tablet
                    .addSize([0, 0], [320, 81])      //,smartphone
                    .build();

                gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 200], 'billboard_topo')
                    .setTargeting('pos', ['billboard_topo'])
                    .defineSizeMapping(mapping6)
                    .addService(googletag.pubads());*/

            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'448cc280133068b0e275587864d9cbe1910103d2'}));
            googletag.pubads().enableSyncRendering();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <!-- BEGIN 33Across SiteCTRL Script -->
        <script type='text/javascript' async>
            if(document.location.protocol=='http:'){
               var Tynt=Tynt||[];Tynt.push('dPqwzabuSr5QO5rkHcnnVW');

               (function(){var
                 h,s=document.createElement('script');s.src='https://cdn.tynt.com/ti.js';
                 h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
            }
        </script>
        <!-- END 33Across SiteCTRL Script -->
        <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Lucília Tiago'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Lucília Tiago'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Lucília Tiago'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Lucília Tiago'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'Impostos'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'Impostos'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2018-05-29T11:56:07Z');
        __gaTracker('newTracker.set', 'dimension1', '2018-05-29T11:56:07Z');

        // the pageview is send on dv-scripts
    }
</script>
                    <script type="text/javascript">
            var _ain = {
        id: "1956",
        maincontent: "#article-1204929 .entry-content",
        authors: "Lucília Tiago",
        postid: "1204929",
        url: "https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/",
        title: "SEAF: &#8220;Criar condições para o cumprimento das obrigações é a 1ª missão&#8221;",
        pubdate: "2018-05-29T11:56:07Z",
        comments: "0",
        sections: "Economia",
        tags: ""
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
    </script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['SEAF: "Criar condições para o cumprimento das obrigações é a 1ª missão"']]);</script>
    </head>

    <body class="single single-et_news_article postid-1204929 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js&quot;, "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!--netScope v3 - Begin of gPrism tag - dinheiro_vivo - 3376252 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!-
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Economia');
var pp_gemius_event = pp_gemius_event || function() {var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length]=arguments;};
( function(d,t) { var ex; try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data'); gt.async='true'; gt.src=l+'.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt);} catch (ex){}}(document,'script'));
//--><!]] -->
</script>
<!--End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->

        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-menu-topicos" class="nav top-nav cf"><li id="menu-item-1118995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li id="menu-item-1107116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li id="menu-item-1157628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
<li id="menu-item-1175070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175070"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander</a></li>
<li id="menu-item-1205245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205245"><a href="http://www.dinheirovivo.pt/poupanca-para-a-vida/" itemprop="url">Poupança para a Vida</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-menu-topicos-1" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175070"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205245"><a href="http://www.dinheirovivo.pt/poupanca-para-a-vida/" itemprop="url">Poupança para a Vida</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-menu-topicos-2" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118995"><a href="https://www.dinheirovivo.pt/topico/lisbon-mobi-summit/" itemprop="url">Lisbon Mobi Summit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107116"><a href="http://www.dinheirovivo.pt/topico/premio-inovacao-nos/" itemprop="url">Prémio Inovação NOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157628"><a href="http://www.dinheirovivo.pt/topico/marcas-que-marcam/" itemprop="url">Marcas que Marcam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175070"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2018/" itemprop="url">Campus Santander</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205245"><a href="http://www.dinheirovivo.pt/poupanca-para-a-vida/" itemprop="url">Poupança para a Vida</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="http://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard');
                    });
                </script>
        </div>
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1204929" class="container-0">
                    
<article id="article-1204929" class="cf wrap post-1204929 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry et_news_section-economia dvct_news_topic-impostos" data-lifter-boundary>

	<meta itemprop="dateModified" content="2018-05-29T12:31:11+00:00">
	<meta itemprop="datePublished" content="2018-05-29T12:31:11+00:00">

	
<script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
     referer: 'https://www.dinheirovivo.pt',
cid: 'https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/',
        isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            var valid = true;
            if (typeof data.tabs !== 'undefined' && data.tabs.length > 1) {
              jQuery.each(data.tabs[1].items, function (index, value) {
                    if (count > 5 && count < 14) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<li class='item'><div class='pic'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='120' height='70' src=\"" + value.image + "\" alt='" + value.headline + "'/></a></div><div class='headline'><p class='related-topic'>" + value.tags.article_type[0] + "</p><h4><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h4></div></li>";
                    }
                    count++;
                });
            }
            else{
                valid = false;
            };
            var infinite_scroll = jQuery('.container-1');
            if (infinite_scroll.length == 0 && valid) {
                jQuery("#dvleiki-12049293").html(html).bxSlider({
                    minSlides: 1,
                    maxSlides: 3,
                    slideWidth: 340,
                    slideMargin: 15,
                    onSliderLoad: function(){
                        jQuery("#dvleiki-12049293").css('visibility', 'visible');
                    }
                });
            }
            else {
              jQuery("#dvleiki-container-12049293").hide();
            }

        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);

</script>

<div data-leiki-top class="article-top-related" id="dvleiki-container-12049293">
    <!-- Horizontal Leiki related news slider -->
    <ul class="leiki-slider leiki-content" id="dvleiki-12049293" style="visibility: hidden;">
      <!-- <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li>
       <li class="item">
        <div class="pic m-1of2 t-1of2 d-1of2">
          <img src="http://lorempixel.com/output/food-q-c-120-70-2.jpg">
        </div>
        <div class="headline m-1of2 t-1of2 d-1of2">
          <p class="related-topic">Teste</p>
          <h4>Título de relacionado.</h4>
        </div>
      </li> -->
    </ul>
</div>

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/impostos/' class='topic'>Impostos</a></h3>

		<h1 itemprop="headline">SEAF: &#8220;Criar condições para o cumprimento das obrigações é a 1ª missão&#8221;</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1060" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/seaf-1060x594.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/seaf-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/seaf-740x415.jpg 740w" sizes="(max-width: 1060px) 100vw, 1060px" />                 <meta itemprop="width" content="1280">
         <meta itemprop="height" content="960">
             </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf jornalist'>
                    				<a href='https://www.dinheirovivo.pt/autor/lucilia-tiago/'><img width="110" height="104" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/LUCILIA_TIAGO-110x104.png" class="attachment-news-article-author size-news-article-author wp-post-image" alt="LUCILIA_TIAGO" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/LUCILIA_TIAGO-110x104.png 110w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/LUCILIA_TIAGO.png 188w" sizes="(max-width: 110px) 100vw, 110px" /></a>
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="<a href='https://www.dinheirovivo.pt/autor/lucilia-tiago/'>Lucília Tiago</a>">
    						<a href='https://www.dinheirovivo.pt/autor/lucilia-tiago/'>Lucília Tiago</a>    						    					</div>
    				                				<span class="time">29.05.2018 <span class="divider">/</span> 11:56</span>
			</div>

							<h2 itemprop="description">A inspeção tem um papel fulcral junto dos faltosos, Mas junto dos que cumprem a missão principal é dar-lhes condições para que possam cumprir.</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            title="iframe ads"
            class="iframeAds"
            name="economia/artigo"
            data-value="[]"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php" >
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/' title='SEAF: &quot;Criar condições para o cumprimento das obrigações é a 1ª missão&quot;' data-related-author='Lucília Tiago' data-related-topic='Impostos' data-related-section='Economia' data-related-date='2018-05-29T11:56:07Z' data-related-id='1204929' data-related-link class='active'><div class='title'><span class='title-text'>SEAF: &quot;Criar condições para o cumprimento das obrigações é a 1ª missão&quot;</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/economia/feriado-da-mais-um-dia-para-entregar-declaracao-do-irs/' title='Feriado dá mais um dia para entregar declaração do IRS' data-related-author='Lucília Tiago' data-related-topic='Impostos' data-related-section='Economia' data-related-date='2018-05-28T21:13:29Z' data-related-id='1204901' data-related-link class=''><div class='title'><span class='title-text'>Feriado dá mais um dia para entregar declaração do IRS</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/economia/consumidores-pouparam-70-mil-euros-em-energia-este-ano/' title='Poupa Energia: Consumidores pouparam 70 mil euros em energia este ano' data-related-author='rutesimao' data-related-topic='Energia' data-related-section='Economia' data-related-date='2018-05-29T13:00:27Z' data-related-id='1205223' data-related-link class=''><div class='title'><span class='title-text'>Poupa Energia: Consumidores pouparam 70 mil euros em energia este ano</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/economia/massa-monetaria-na-zona-euro-cresce-39-em-abril/' title='Massa monetária na zona euro cresce 3,9% em abril' data-related-author='saracalado' data-related-topic='banco central europeu' data-related-section='Economia' data-related-date='2018-05-29T12:35:09Z' data-related-id='1205219' data-related-link class=''><div class='title'><span class='title-text'>Massa monetária na zona euro cresce 3,9% em abril</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/economia/confianca-dos-consumidores-e-clima-economico-atingem-valores-maximos/' title='Confiança dos consumidores e clima económico atingem valores máximos' data-related-author='saracalado' data-related-topic='INE' data-related-section='Economia' data-related-date='2018-05-29T11:23:41Z' data-related-id='1205133' data-related-link class=''><div class='title'><span class='title-text'>Confiança dos consumidores e clima económico atingem valores máximos</span></div></a></li></ul></fieldset><fieldset id="dsgnwrks_google_top_posts_widgets-4" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais vistas</legend>
<!-- using transient - gtc-4c7666ea4b432c95d4632ab5f0c4e57ba -->
<ol class="gtc-list"><li><a class="gtc-content-thumb" href="/economia/galeria/salarios-da-funcao-publica-nas-diferentes-profissoes-3/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="Os funcionários públicos vão contar com novas regras a partir de sexta-feira" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3485636-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/funcao-publica/' class='topic'>Função Pública</a><a class="gtc-link" href="/economia/galeria/salarios-da-funcao-publica-nas-diferentes-profissoes-3/">Estes são os salários da função pública nas diferentes profissões</a></li><li><a class="gtc-content-thumb" href="/fotogaleria/galeria/descubra-quais-as-refeicoes-de-cristiano-ronaldo/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="ronaldo" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2016/05/ronaldo-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/desporto/' class='topic'>Desporto</a><a class="gtc-link" href="/fotogaleria/galeria/descubra-quais-as-refeicoes-de-cristiano-ronaldo/">Estes são os segredos de Cristiano Ronaldo às refeições</a></li><li><a class="gtc-content-thumb" href="/fotogaleria/galeria/10-paises-que-eram-ricos-e-ficaram-pobres-3/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-75x75.jpg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="Turquia" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Turquia-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/riqueza/' class='topic'>Riqueza</a><a class="gtc-link" href="/fotogaleria/galeria/10-paises-que-eram-ricos-e-ficaram-pobres-3/">10 países que eram ricos e ficaram pobres</a></li><li><a class="gtc-content-thumb" href="/fotogaleria/galeria/o-pod-sera-esta-casa-tubo-a-solucao-para-a-crise-imobiliaria-2/"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-75x75.jpeg" class="attachment-opinion-small size-opinion-small wp-post-image" alt="Casa Tubo" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-150x150.jpeg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-180x180.jpeg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-88x88.jpeg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-75x75.jpeg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-95x95.jpeg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Casa-Tubo-125x125.jpeg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href='https://www.dinheirovivo.pt/topico/imobiliario/' class='topic'>Imobiliário</a><a class="gtc-link" href="/fotogaleria/galeria/o-pod-sera-esta-casa-tubo-a-solucao-para-a-crise-imobiliaria-2/">Casas de 9m² por 13 mil euros tentam travar crise imobiliária</a></li></ol>
<!-- using transient - gtc-4c7666ea4b432c95d4632ab5f0c4e57ba -->
</fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">SEAF: &#8220;Criar condições para o cumprimento das obrigações é a 1ª missão&#8221;</h2>
		<div class="entry-content cf" itemprop="articleBody">
			<p>Parece simples, mas tem um alcance fulcral: os contribuintes que cumprem as suas obrigações fiscais necessitam de saber como, quando e por que motivo pagam impostos e é também necessário tudo fazer para lhes dar as condições necessárias para que possam cumprir.</p>
<p>Esta foi uma das mensagens que o secretário de Estado dos Assuntos Fiscais deixou esta segunda-feira na abertura do 3º Congresso Luso-Brasileiro de Auditores Fiscais e Aduaneiros, que tem por tema geral &#8220;Em busca da justiça fiscal&#8221;. &#8220;Os cidadãos, em relação aos impostos têm de saber o que pagam, quanto pagam e para que pagam. Temos de saber explicar porque é que aquela obrigação fiscal tem de ser cumprida e quando&#8221;, precisou António Mendonça Mendes, para acrescentar que &#8220;a criação de condições para o cumprimento das obrigações fiscais é uma das primeiras missões&#8221;.</p>
<p>A par da criação destas condições é também necessário simplificar. Foi esse o sentido da recente criação da aplicação que permite o pagamento de impostos por débito direto ou a forma como este ano a administração fiscal encaminhou a resposta às divergências na declaração do IRS. Ao contrário dos que sucedeu nos outros anos, em que estas divergências implicavam uma ida a uma repartição de finanças, este ano, foram encaminhadas e respondidas através do e-balcão.</p>
<p>A esmagadora maioria dos contribuintes cumpre as suas obrigações, mas há uma parcela que não o faz e sobre estes a ação da inspeção desempenha um papel essencial. Mas também aqui se colocam desafios, tendo em conta a cada vez maior globalização das operações e o facto de, como sublinhou o secretário de Estado dos Assuntos Fiscais, não existir ainda, ao nível da OCDE ou da União Europeia uma resposta convencionada sobre como lidar com a tributação de rendimentos e de operações que escapam ao controlo das autoridades nacionais.</p>
<p>Nuno Barroso, presidente da Associação dos Profissionais de Inspeção Tributária (APIT) &#8211; uma das entidades que a par da Febrafite e da LawAcademy promoveu este 3º Congresso &#8211; também referiu este tema, lançando questões para os debates que vão centrar as atenções dos oradores que até quarta-feira vão passar pelo Edifício da Alfândega, no Porto.</p>
<p>&#8220;De que forma estamos preparados para enfrentar os desafios de uma economia cada vez mais digitalizada?&#8221; ou &#8220;como estão os governos e os Estados a dignificar ou a valorizar as carreiras das inspeções?&#8221;, questionou, acentuando que o combate à fraude, evasão e elisão fiscais &#8220;ferramentas e recursos humanos cada vez mais especializados&#8221;.</p>
<p>Ao longo destes dias do congresso, serão debatidos temas relacionados com a justiça fiscal, a educação e cidadania fiscal, os direitos e limites da inspeção tributária e também os desafios da fronteira da união e os offshores e o planeamento fiscal agressivo. A abordá-los vão estar vários especialistas em fiscalidade, nomeadamente funcionários da Autoridade Tributária e Aduaneira, juristas docentes universitários e antigos secretários de Estado dos Assuntos Fiscais. Maria Luís Albuquerque, ex-ministra das Finanças também estará presente.</p>
			<div data-readmore class="read-more-btn">
				 <a data-readmore-btn href="#" class="read-more-link">Continuar a ler</a>
			</div>

										<iframe id="iframeMREC2"
					class="iframeAds"
					name="economia/artigo"
					data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php"
					onload="this.style.height=this.contentDocument.body.scrollHeight +'px';">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		    <fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

        <div class="article-related-wrapper">

            <!-- Leiki related system -->
            <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular1',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
                jQuery.each(data.tabs[0].items, function (index, value) {
                  if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
            }
            jQuery("#dvleiki-1204929").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-1204929" class="leiki-content"></div>

            <!-- Homepage featured system -->
            <div class="clear"></div>
            
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

<div class="article-related-wrapper">
    
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/bolsa/bolsa-e-divida-portuguesa-nao-resistem-a-crise-em-italia/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3417050-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Itália" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/bolsa/bolsa-e-divida-portuguesa-nao-resistem-a-crise-em-italia/">Bolsa e dívida portuguesa não resistem à crise em Itália. BCP perde 8% </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/dirigentes-processados-se-derem-informacoes-incorretas-sobre-progressoes/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/31352184_GI16052018DIANAQUINTELA010_WEB-348x196-1526464194.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Mário Centeno, Ministro das Finanças
(Diana Quintela/ Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/31352184_GI16052018DIANAQUINTELA010_WEB-348x196-1526464194.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/31352184_GI16052018DIANAQUINTELA010_WEB-110x62-1526464194.jpg 110w" sizes="(max-width: 348px) 100vw, 348px" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/economia/dirigentes-processados-se-derem-informacoes-incorretas-sobre-progressoes/">Dirigentes processados se derem informações incorretas sobre progressões </a></h2>
                    </h2>
                </div>
                
                <div class="related-post">
                    <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/erse-quer-portugueses-a-mudar-o-contrato-da-luz-todos-os-anos/">
                        <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/29688388_GI22112017NUNOPINTOFERNANDES000000009_WEB-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Maria Cristina Portugal, Presidente da ERSE
( Nuno Pinto Fernandes/ Global Imagens )" />                    </a>
                    <h2>
                        <a href="https://www.dinheirovivo.pt/economia/erse-quer-portugueses-a-mudar-o-contrato-da-luz-todos-os-anos/">ERSE quer portugueses a mudar o contrato da luz todos os anos </a></h2>
                    </h2>
                </div>
                                    <div class="clear"></div>
                
</div>
</fieldset>



            <!-- Old related system -->
                        <div class="clear"></div>
            <!-- Leiki related system GMG -->
            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
                <legend align="center">Outros conteúdos GMG</legend>
                <script>
    var _leikiw = _leikiw || [];
    _leikiw.push({
        name: 'popular2',
        server: '//kiwi48.leiki.com/focus',
             isJson: true,
        jsonCallback: function (data) {
            var html = "";
            var count = 0;
            if (data.tabs.length > 0) {
              jQuery.each(data.tabs, function (tab_index, value) {
                  jQuery.each(data.tabs[tab_index].items, function (index, value) {
                    if (count < 12) {
                        var newurl = "\"" + value.url + "\"";
                        html += "<div class='related-post'><a class='image-wrapper' onclick='window.leikiComLoader.Widget.onClick(this," + newurl + ");' href='" + value.actualUrl + "'><img width='348' height='196' src=\"" + value.image + "\" class='attachment-news-article-medium size-news-article-medium wp-post-image' alt='" + value.headline + "'/></a><h2><a onclick='window.leikiComLoader.Widget.onClick(this, " + newurl + ");' href='" + value.actualUrl +"'>" + value.headline + "</a></h2></div>"
                        if (count != 0 && ((count+1) % 3 == 0)){
                            html +="<div class='clear'></div>";
                        }
                    }
                    count++;
                });
              });
            }
            jQuery("#dvleiki-12047992").html(html);
        }
    });
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script');
    l.type = 'text/javascript';
    l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(l, s);
</script>
<div id="dvleiki-12047992" class="leiki-content"></div>
            </fieldset>

            <div class="clear"></div>

            <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
                <legend align="center">
                    <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                        <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                    </a>
                </legend>
                <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </fieldset>
            
		<div wibbitz='embed-player-widget'></div>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">SEAF: &#8220;Criar condições para o cumprimento das obrigações é a 1ª missão&#8221;</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2018</p>
                    </a>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="http://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="http://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
							<script type="text/javascript">
	google_ad_client = "ca-pub-8503684928116728";
  /* DV LB */
  google_ad_slot = "6980999347";
  if (window.matchMedia("(min-width:1030px)").matches) {
	google_ad_width = 728;
	google_ad_height = 90;
  } else if (window.matchMedia("(min-width:768px)").matches) {
	google_ad_width = 728;
	google_ad_height = 70;
  } else if (window.matchMedia("(min-width:550px)").matches) {
	google_ad_width = 500;
	google_ad_height = 60;
  } else {
	google_ad_width = 300;
	google_ad_height = 50;
  }
  </script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js'></script>
<script type='text/javascript' src='//cdn4.wibbitz.com/dinheiro_vivo/embed.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js'></script>
<script type='text/javascript' src='//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v5.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-576bfc037b8e16b2'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"6a0578a6a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/gigya-socialize-for-wordpress/features/reactions/gigya_reactions.js'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
<script type='text/javascript'>

    var _sf_async_config = {"uid":27992,"domain":"dinheirovivo.pt","useCanonical":true,"sections":"Economia","authors":"Luc\u00edlia Tiago"};

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/economia/seaf-criar-condicoes-para-o-cumprimento-das-obrigacoes-e-a-1a-missao/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <img src="//pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_79676&src.rand=[timestamp]&src.id=Globalmedia_DinheiroVivo" style="display:none;"/>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
    <script type="text/javascript" src="//static.vilynx.com/plugins/dinheirovivo-vilynx.js"></script>
	</body>

</html> <!-- end of site. what a ride! -->
