<!doctype html>

<!--[if lt IE 7]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
                <link rel="apple-touch-icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/apple-touch-icon.png">
        <link rel="icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.png">
        <!--[if IE]>
            <link rel="shortcut icon" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
        <meta property="fb:app_id" content="482475905247054" />
        <meta property="fb:pages" content="164485090279037" />
        <meta property="og:ttl" content="345600" />
        <meta property="article:author" content="https://www.facebook.com/dinheirov/?fref=ts"/>
        
        <link rel="pingback" href="https://www.dinheirovivo.pt/xmlrpc.php">
                
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>O valor da arquitectura</title>
<link rel="canonical" href="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O valor da arquitectura" />
<meta property="og:description" content="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses" />
<meta property="og:url" content="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/" />
<meta property="og:site_name" content="Dinheiro Vivo" />
<meta property="article:publisher" content="https://www.facebook.com/dinheirov" />
<meta property="og:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1-800x420_dv.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses"/>
<meta name="twitter:title" content="O valor da arquitectura"/>
<meta name="twitter:site" content="@dinheiro_vivo"/>
<meta name="twitter:image" content="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1.jpg"/>
<meta name="twitter:creator" content="@dinheiro_vivo"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.globalmediagroup.pt' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//cloud.weborama.design' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//mas.protecmedia.com' />
<link rel='dns-prefetch' href='//ws.globalnoticias.pt' />
<link rel='dns-prefetch' href='//ad-dev.globalnoticias.pt' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed" href="https://www.dinheirovivo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dinheiro Vivo &raquo; Feed de comentários" href="https://www.dinheirovivo.pt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68885368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68885368-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-2804136-41', 'auto', {'name': 'newTracker'});
if(false)
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dinheirovivo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dv-soliloquy-style-defaults-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/dv-soliloquy-smartlist/themes/dv/defaults.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dv-legal-popup-css'  href='//www.globalmediagroup.pt/objs/legal/quantcast.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/jquery.bxslider.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-desktop-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/style-desktop.css?ver=4.6.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/css/ie.css?ver=4.6.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://www.dinheirovivo.pt/wp-includes/css/dashicons.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dv-dashicons-css'  href='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dinheirovivo.pt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery-3.3.1.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.jscroll.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/eti-contentmediatype/assets/js/liveblog.js?ver=4.6.12'></script>
<script type='text/javascript' src='//www.globalmediagroup.pt/objs/legal/quantcast.js?ver=1.1'></script>
<script type='text/javascript' src='//cdns.gigya.com/JS/gigya.js?apiKey=3_iC_awJgqaZSLclST3syu-xtA9uJr8wgMW6BgsDQ1SgP0fjXQ8Dpjdm6ItwQorZyW&#038;ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/gy.js?ver=1.1'></script>
<script type='text/javascript' src='//cloud.weborama.design/nonio.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.history.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dvarticle_ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-article.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.bxslider.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-gads.js?ver=4.6.12'></script>
<script type='text/javascript' src='//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php?ver=4.6.12'></script>
<link rel='https://api.w.org/' href='https://www.dinheirovivo.pt/wp-json/' />
<link rel='shortlink' href='https://www.dinheirovivo.pt/?p=1454711' />
<link rel="alternate" type="application/json+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Fopiniao%2Fo-valor-da-arquitectura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dinheirovivo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dinheirovivo.pt%2Fopiniao%2Fo-valor-da-arquitectura%2F&#038;format=xml" />
<script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
<style>.jw-preview { background-size: 100% auto !important;}</style><link rel="amphtml" href="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/?amp=1" /><meta property='article:section' content='Opinião'/>
<meta property='article:published_time' content='2020-06-22T20:23:42Z'/>
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
<meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/wp-content/uploads/2018/07/dv-icon.png" />
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3BWJWS');</script>
<!-- End Google Tag Manager -->
                <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script><script>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</script>                <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
                <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

<script type="text/javascript">
function onLoad() {
    gigya.accounts.addEventHandlers({
        onLogin: gigyaEventHandler
    });
    gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
}

function gigyaGetAccountInfoResponse(response) {
    response.errorCode == 0 && response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age>12 && nonio.collect({uid:response.UID});
}

function gigyaEventHandler(eventObj) {
    switch (eventObj.eventName) {
        case "login":
			setTimeout(function () {
				window.location.reload();
			}, 50);
            break;

        case "logout":
            window.location.replace("/");
            break;
        default:
    }
}

onLoad();
</script>

<script type="text/javascript">
function showScreenSet() {
    gigya.accounts.showScreenSet({
        screenSet: 'gmg.1.prod_dv.v3-RegistrationLogin',
        startScreen: 'gigya-login-screen',
        lang: 'pt',
        enabledProviders: 'facebook,googleplus'
    });
}
</script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
    <script type='text/javascript'>

        var gptAdSlots = {};
        var unitPath = "/5268/dinheirovivo.pt/opiniao/artigo";

        googletag.cmd.push(function() {

        var mapping6 = googletag.sizeMapping()
    .addSize([1025, 0], [[1024, 1], [1260, 370], [1024, 200], [970, 250], [970, 90], [1100, 200], [1100, 100], [1260, 200], [1260, 100]]) //desktop
    .addSize([768, 0], [[728, 1], [728, 338], [728, 150], [728, 75], [728, 90]])  //tablet
    .addSize([0, 0], [[320, 1], [320, 239], [320, 100], [320, 75], [320, 50], [300, 100], [300, 50]])     //smartphone
    .build();

gptAdSlots['billboard_topo'] = googletag.defineSlot(unitPath, [1024, 1], 'billboard_topo')
    .setTargeting('pos', ['billboard_topo'])
    .setTargeting('tag', [])
    .defineSizeMapping(mapping6)
    .addService(googletag.pubads());
            
                gptAdSlots['layer'] = googletag.defineOutOfPageSlot(unitPath, 'layer')
                    .addService(googletag.pubads());

            var mapping9 = googletag.sizeMapping()
    .addSize([1025, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]) //desktop
    .addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]])   //tablet
    .addSize([0, 0], [[320, 240], [320, 180], [1, 1]])     //smartphone
    .build();

gptAdSlots['inread'] = googletag.defineSlot(unitPath, [1, 1], 'inread')
    .setTargeting('pos', ['inread'])
    .setTargeting('tag', [])
    .defineSizeMapping(mapping9)
    .addService(googletag.pubads());
            // Configure SRA
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            // Start ad fetching
            googletag.enableServices();
        });
    </script>

                                <script type='text/javascript'>
    if (typeof __gaTracker !== 'undefined') {
    
            __gaTracker('set', 'contentGroup1', 'Teresa Costa'); // Nome do autor do artigo
            __gaTracker('newTracker.set', 'contentGroup1', 'Teresa Costa'); // Nome do autor artigo

        
            __gaTracker('set', 'contentGroup4', 'Cláudia Costa Santos'); // Nome do autor da assinatura
            __gaTracker('newTracker.set', 'contentGroup4', 'Cláudia Costa Santos'); // Nome do autor da assinatura

        
            __gaTracker('set', 'contentGroup2', 'Opinião'); // Nome do Tópico
            __gaTracker('newTracker.set', 'contentGroup2', 'Opinião'); // Nome do Tópico

        
        __gaTracker('set', 'dimension1', '2020-06-22T20:23:42Z');
        __gaTracker('newTracker.set', 'dimension1', '2020-06-22T20:23:42Z');

        // the pageview is send on dv-scripts
    }
</script>
        
                    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=9wjklOCVyG");</script><script>tp = window["tp"] || []; tp.push(["setTags", ['O valor da arquitectura']]);</script>
    </head>

	<body class="single single-et_news_article postid-1454711 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3BWJWS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script>!function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");</script>
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var my_pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
var pp_gemius_extraparameters = new Array('gA=Opinião');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');
//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
        <div id='layer'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('layer');
                });
            </script>
        </div>
        <div id="container">
            <div class="et-pub" id="billboard_topo">
                <script>
                    googletag.cmd.push(function() {
                        googletag.display('billboard_topo');
                    });
                 </script>
            </div>
                <div class="header-wrapper">
            <header class="header site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="skipnav"><a href="#content" tabindex="1">Saltar para o artigo</a> <a href="#footer" tabindex="2">Saltar para o footer</a></div>
                    <div id="side-topics">
                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <div class="menu-title">Hoje</div>
                           <ul id="menu-me-topicos" class="nav top-nav cf"><li id="menu-item-1444504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li id="menu-item-1320409" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li id="menu-item-1320412" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li id="menu-item-1446831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li id="menu-item-1450706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li id="menu-item-1386241" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li id="menu-item-1325776" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li id="menu-item-1343417" class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                        </nav>


                    </div>
                    <div id="side-nav">
                    <div id="main-menu-wrapper">
                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                            <ul id="menu-menu-principal" class="nav top-nav cf"><li id="menu-item-10918" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-723259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li id="menu-item-1269459" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li id="menu-item-723260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li id="menu-item-725027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li id="menu-item-742000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>
                            <ul id="menu-rodape" class="nav footer-nav cf"><li id="menu-item-23203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li id="menu-item-1448670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448670"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li id="menu-item-23201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li id="menu-item-745851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="https://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li id="menu-item-506354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="https://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li id="menu-item-23198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li id="menu-item-1353974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li id="menu-item-23200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul>                        </nav>
                        <!--<div class="nav-footer">
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/gmg-rh-logo-globalmediagrp.png" />
                            </a>
                            <p>&copy; Global Media Group 2015</p>
                        </div>-->
                    </div>
                </div>

                <div id="inner-header" class="wrap cf">
                <a id="side-menu" href="#side-nav" class="menu-icon">
                <span class="hidden">Mobile menu</span>
                </a>
                <a href="#today-btn" class="menu-icon close-today-btn" style="display:none">
                <span class="hidden open">Mobile menu</span>
                </a>
                        <div class="logo">
                            <a itemprop="url" href="https://www.dinheirovivo.pt" rel="nofollow">
                                <img itemprop="image" class="logo-large" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo.png"/>
                                <img class="logo-sticky" alt="Dinheiro Vivo" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/logo-sticky.png"/>
                            </a>
                        </div>
                        <div class="menu">
                            <div class="menu-wrapper">
                                <div class="drop-wrapper">
                                    <a id="drop-menu" class="menu-icon2">
                                        <span class="hidden">Drop menu</span>
                                        <ul id="global-drop">
                                        </ul>
                                    </a>
                                </div>
                                <nav class="menu-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul id="menu-menu-principal-1" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                </nav>
                            </div>
                <div class="topics-menu-wrapper">
                                                        <nav class="topics-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                        <ul id="menu-me-topicos-1" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                                    </nav>
                                                        <a class="fb-link" target="_blank" href="https://www.facebook.com/dinheirov">
                        <img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/fb-like.png" alt="Dinheiro Vivo - Facebook" />
                    </a>
                                    <a class="search-icon" href="#">Pesquisar</a>
                </div>
                        </div>



                        <a class="mobile-search-icon" href="#">Pesquisar</a>

                        <div class="header-search-bar">
                            <form id="search-header-form" method="get" class="searchform" action="https://www.dinheirovivo.pt">
                                <input id="search-header-text" title="Pesquisar" type="text" size="18" value="" name="s"
                                           placeholder="Pesquisar" />
                                <a href="#" class="close-btn"><i class="dashicons dashicons-no"></i></a>
                                <input type="submit" class="submit-btn" value="Search" />
                            </form>
                        </div>

                        <div class="bottom-bar">
                            <ul class="bottom-wrapper">
                                    <li><a href="https://www.dinheirovivo.pt/ultimas">Últimas<span data-latest-counter="true" style="display: none" id="lastest-num" class="news-counter"></span></a></li>
                                <li><a id="today-btn" href="#">Hoje</a></li>
                                <li class="sticky-option"><a class="sticky-header today" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Hoje</a>
                                         <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                             <ul id="menu-me-topicos-2" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444504"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320409"><a href="https://www.dinheirovivo.pt/topico/pergunte-ao-advogado/" itemprop="url">Pergunte ao Advogado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1320412"><a href="https://www.dinheirovivo.pt/topico/dinheiro-vivo-made-in-portugal/" itemprop="url">Made in Portugal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446831"><a href="https://www.dinheirovivo.pt/seccao/ctt-e-commerce-moments/" itemprop="url">CTT e-commerce</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450706"><a href="https://www.dinheirovivo.pt/seccao/reboot-portugal/" itemprop="url">Reboot Portugal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1386241"><a href="https://www.dinheirovivo.pt/topico/o-meu-negocio-e/" itemprop="url">O Meu Negócio é&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1325776"><a href="https://www.dinheirovivo.pt/seccao/campus-santander-universidades-2019/" itemprop="url">Campus Santander Universidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-dvct_news_topic menu-item-1343417"><a href="https://www.dinheirovivo.pt/topico/revolucao-4-0/" itemprop="url">Revolução 4.0</a></li>
</ul>                                         </nav>
                                    </li>
                                <li><a href="https://www.dinheirovivo.pt/mais-vistas">Mais vistas</a></li>
                                <li class="sticky-option"><a class="sticky-header sections" href="#"><i class="dashicons dashicons-arrow-down-alt2"></i>Secções</a>
                                        <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-menu-principal-2" class="nav top-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10918"><a href="https://www.dinheirovivo.pt/seccao/economia/" itemprop="url">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723259"><a href="https://www.dinheirovivo.pt/negocios/" itemprop="url">Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10914"><a href="https://www.dinheirovivo.pt/seccao/banca/" itemprop="url">Mercados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-1269459"><a href="https://www.dinheirovivo.pt/seccao/geral/" itemprop="url">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section menu-item-10921"><a href="https://www.dinheirovivo.pt/seccao/fazedores/" itemprop="url">Fazedores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723260"><a href="https://www.dinheirovivo.pt/gestao-rh/" itemprop="url">Gestão &#038; RH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725027"><a href="https://www.dinheirovivo.pt/marketing-pub/" itemprop="url">Marketing &#038; Pub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-et_news_section current-et_news_article-ancestor current-menu-parent current-et_news_article-parent menu-item-10922"><a href="https://www.dinheirovivo.pt/seccao/opiniao/" itemprop="url">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742000"><a href="https://www.dinheirovivo.pt/capas" itemprop="url">Capas</a></li>
</ul>                                        </nav>
                                    </li>
                            </ul>
                        </div>
                    </div>

            </header>
        </div>
                <div class="et-pub" id="interstitial">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('interstitial');
                });
            </script>
        </div>
        <div class="et-pub" id="megapub">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('megapub');
                });
            </script>
        </div>
        <div class="et-pub" id="billboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('billboard');
                });
            </script>
        </div>

    <div id="content">
        <main id="main" class="cf" itemscope itemtype="http://schema.org/NewsArticle">

            <meta itemprop="mainEntityOfPage" content="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/">

            <div class="hidden" style="display: none !important" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="Global Media Group">
   <meta itemprop="url" content="http://www.globalmediagroup.pt/">
   <div class="hidden" style="display: none !important" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
     <link itemprop="url" href="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png"/>
     <meta itemprop="width" content="150">
     <meta itemprop="height" content="61">
  </div>
</div>

                            <div data-related-container="1454711" class="container-0">
                    
<article id="article-1454711" class="cf wrap post-1454711 et_news_article type-et_news_article status-publish format-standard has-post-thumbnail hentry et_news_section-opiniao dvct_news_topic-opiniao" data-lifter-boundary>

	<meta itemprop="dateModified" content="2020-06-22T20:23:42+00:00">
	<meta itemprop="datePublished" content="2020-06-22T20:23:42+00:00">

	<header class="article-header cf">

		<h3><a href='https://www.dinheirovivo.pt/topico/opiniao/' class='topic'>Opinião</a></h3>

		<h1 itemprop="headline">O valor da arquitectura</h1>

		    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image">
        <meta itemprop="representativeOfPage" content="true">
        <img width="1060" height="594" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1-1060x594.jpg" class="attachment-news-article-detail size-news-article-detail wp-post-image" alt="Fotografia: Fábio Poço/Global Imagens" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1-740x415.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1-348x196.jpg 348w" sizes="(max-width: 1060px) 100vw, 1060px" />                 <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1280">
                         <figcaption>
                   <meta itemprop="url" content="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1.jpg">
                   <meta itemprop="description" content="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses">
                    <span class="description">Fotografia: Fábio Poço/Global Imagens</span>
                    <span class="author"></span>
                    <div class="social-wrapper">
                        <a class="st_facebook_custom"
                            st_title="O valor da arquitectura"
                            st_url="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1.jpg"
                            st_summary="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses">
                        </a>
                        <a class="st_twitter_custom"
                            st_title="O valor da arquitectura"
                            st_url="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1.jpg"
                            st_summary="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses">
                        </a>
                        <a class="st_pinterest_custom"
                            st_title="O valor da arquitectura"
                            st_url="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/"
                            st_image="https://www.dinheirovivo.pt/wp-content/uploads/2020/06/32209928_GI14082018FabioPoco1203_WEB1.jpg"
                            st_summary="Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses">
                        </a>
                    </div>
                </figcaption>
                </figure>

		<div class="article-excerpt">

			
			<div class='article-author cf author-noimage'>
                    				
    				    					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class='author'>
    						<meta itemprop="name" content="Cláudia Costa Santos">
    						Cláudia Costa Santos    						    					</div>
    				                				<span class="time">22.06.2020 <span class="divider">/</span> 20:23</span>
			</div>

							<h2 itemprop="description">Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses</h2>
					</div>
	</header>

	<div class="sidebar-wrapper">
					    <div class="ad-pub" id="mrec1">
        <iframe id="iframeMREC1"
            scrolling="no"
            title="iframe ads"
            class="iframeAds"
            name="opiniao/artigo"
            data-value="[]"
            src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec1.php">
        </iframe>
    </div>

<div class="sidebar col-sidebar cf">
            <fieldset id="related_news_widget-2" class="widget widget_related_news_widget block-entry"><legend align="center" class="widgettitle">A seguir</legend><ul class='widget-next-related' data-related><li class='last-post-0'><a href='https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/' title='O valor da arquitectura' data-related-author='Teresa Costa' data-related-topic='Opinião' data-related-section='Opinião' data-related-date='2020-06-22T20:23:42Z' data-related-id='1454711' data-related-link class='active'><div class='title'><span class='title-text'>O valor da arquitectura</span></div></a></li><li class='last-post-1'><a href='https://www.dinheirovivo.pt/opiniao/lay-off-ate-julho-e-novas-medidas-de-apoio-ao-emprego/' title='Lay-off até julho e as novas medidas de apoio ao emprego' data-related-author='Teresa Costa' data-related-topic='Pergunte ao Advogado' data-related-section='Opinião' data-related-date='2020-06-22T18:56:45Z' data-related-id='1454659' data-related-link class=''><div class='title'><span class='title-text'>Lay-off até julho e as novas medidas de apoio ao emprego</span></div></a></li><li class='last-post-2'><a href='https://www.dinheirovivo.pt/opiniao/sera-esta-crise-a-derradeira-oportunidade-para-a-revolucao-verde/' title='Será esta crise a derradeira oportunidade para a revolução verde?' data-related-author='Joana Petiz' data-related-topic='Opinião' data-related-section='Opinião' data-related-date='2020-06-22T17:45:07Z' data-related-id='1454652' data-related-link class=''><div class='title'><span class='title-text'>Será esta crise a derradeira oportunidade para a revolução verde?</span></div></a></li><li class='last-post-3'><a href='https://www.dinheirovivo.pt/opiniao/produtividade-em-tempos-de-coleracovid/' title='Produtividade em tempos de cólera/Covid' data-related-author='Teresa Costa' data-related-topic='Opinião' data-related-section='Opinião' data-related-date='2020-06-22T16:20:48Z' data-related-id='1454609' data-related-link class=''><div class='title'><span class='title-text'>Produtividade em tempos de cólera/Covid</span></div></a></li><li class='last-post-4'><a href='https://www.dinheirovivo.pt/opiniao/eventos-digitais-onde-ficou-o-networking/' title='Eventos digitais: onde ficou o networking?' data-related-author='Joana Petiz' data-related-topic='Opinião' data-related-section='Opinião' data-related-date='2020-06-19T20:49:29Z' data-related-id='1454315' data-related-link class=''><div class='title'><span class='title-text'>Eventos digitais: onde ficou o networking?</span></div></a></li></ul></fieldset><fieldset id="google_top_posts_widget-5" class="widget google_top_posts block-entry"><legend align="center" class="widgettitle">Mais Vistas</legend><ol class="gtc-list"><li><a href="https://www.dinheirovivo.pt/economia/bonus-salarial-de-julho-exige-dados-atualizados-na-seguranca-social/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="A ministra do Trabalho, Solidariedade e Segurança Social, Ana Mendes Godinho. ANTÓNIO PEDRO SANTOS/LUSA" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/01/36445777_27712134_WEB-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/coronavirus/" class="topic">Coronavírus</a><a href="https://www.dinheirovivo.pt/economia/bonus-salarial-de-julho-exige-dados-atualizados-na-seguranca-social/" class="gtc-link">Bónus salarial de julho exige dados atualizados na Segurança Social</a></li><li><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Alemanha" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2018/05/Alemanha-3-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/riqueza/" class="topic">Riqueza</a><a href="https://www.dinheirovivo.pt/economia/galeria/sao-estes-os-29-paises-mais-ricos-mundo/" class="gtc-link">São estes os 29 países mais ricos do mundo</a></li><li><a href="https://www.dinheirovivo.pt/economia/lisboa-vai-manter-situacao-de-calamidade-ajuntamentos-so-com-10-pessoas/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Movimento de utentes numa estação do Metropolitano de Lisboa, durante a pandemia da covid-19, em Lisboa (MANUEL DE ALMEIDA/LUSA)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/coronavirus/" class="topic">Coronavírus</a><a href="https://www.dinheirovivo.pt/economia/lisboa-vai-manter-situacao-de-calamidade-ajuntamentos-so-com-10-pessoas/" class="gtc-link">Lisboa vai manter situação de calamidade. Ajuntamentos só com 10 pessoas</a></li><li><a href="https://www.dinheirovivo.pt/economia/um-quinto-das-empresas-quer-despedir-ate-setembro/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="segurança social" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-95x95.jpg 95w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/22835873_GI14102015PEDROGRANADEIRO_000032_WEB-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/coronavirus/" class="topic">Coronavírus</a><a href="https://www.dinheirovivo.pt/economia/um-quinto-das-empresas-quer-despedir-ate-setembro/" class="gtc-link">Um quinto das empresas quer despedir até setembro</a></li><li><a href="https://www.dinheirovivo.pt/economia/1454396/" class="gtc-content-thumb"><img width="75" height="75" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-75x75.jpg" class="attachment-opinion-small wp-post-image wp-post-image" alt="Cidade do Porto acolhe mais turistas" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-75x75.jpg 75w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-150x150.jpg 150w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-88x88.jpg 88w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-180x180.jpg 180w, https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng3316779-125x125.jpg 125w" sizes="(max-width: 75px) 100vw, 75px" /></a><a href="https://www.dinheirovivo.pt/topico/coronavirus/" class="topic">Coronavírus</a><a href="https://www.dinheirovivo.pt/economia/1454396/" class="gtc-link">Turismo de &#8220;confinamento&#8221; dispara no distrito do Porto</a></li></ol></fieldset>    </div>
			</div>

	<section class="col-content">
		<h2 class="hidden">O valor da arquitectura</h2>
		<div class="entry-content cf" itemprop="articleBody">
            <div class="et-pub" id="inread">
                <script>
                    googletag.cmd.push(function() { googletag.display('inread'); });
                </script>
            </div>

			<p>Contrariamente ao que alguns arquitectos indiciam em declarações públicas recentes, Portugal não tem excesso de arquitectos. Os números demonstram que Portugal é o segundo país com mais arquitectos por habitante, no contexto europeu. Mas, não podemos esquecer que, no actual século, qualquer sector económico, não pode apenas ter como objectivo o mercado interno.</p>
<p>A grave crise social, financeira e económica que vivemos em 2008, e o desemprego a ela associado, criou em todos os sectores económicos portugueses a necessidade de conquistar outros mercados. A arquitectura, enquanto profissão que se pretende rentável, tem que encarar a sua missão, não só na dinâmica social e cultural, mas também como um sector económico que contribui para o desenvolvimento do país.</p>
<p>O arquitecto é, como sempre foi, o único profissional, com competências, conhecimentos e experiência necessárias para, de forma criativa, encontrar soluções que proporcionem às pessoas mais conforto e melhores condições de vida, seja na escala urbana, seja na escala do edificado.</p>
<p>A sua actuação assenta na tripla dimensão técnica, estética e ética, porque elas são inseparáveis no campo de qualquer concepção.</p>
<p>Isto quer dizer que a arquitectura é o instrumento estratégico indispensável para qualquer construção e que, como arte socialmente comprometida que é, tem uma função humana imprescindível para a identidade da obra arquitectónica: a busca de uma solução para um problema.</p>
<p>E por isso, qualquer projecto de arquitectura assume várias responsabilidades: sociais &#8211; promovendo a promoção da qualidade de vida das pessoas e da justiça social; económicas &#8211; no âmbito da optimização e rentabilização do investimento do cliente, garantindo a respectiva eficiência energética, a poupança nos custos de construção e na manutenção a longo prazo; ambientais &#8211; no âmbito da prevenção do consumo de recursos e da valorização da durabilidade dos materiais, dos sistemas funcionais e técnicas construtivas usadas; cumprindo sempre a legislação aplicável para cada situação.</p>
<p>Faz parte da genética do arquitecto transformar o “hoje” para que exista um “amanhã”.</p>
<p>A importância e complexidade deste sector, associada ao grande reconhecimento qualitativo que a arquitectura portuguesa tem, não se reflecte no plano económico.</p>
<p>Por isso, a Secção Regional Norte da Ordem dos Arquitectos desenvolveu com a Escola de Economia da Universidade do Minho um Plano Estratégico para o Sector da Arquitectura em Portugal (PESA), que permitiu avaliar o sector e pensar o futuro desta profissão.</p>
<p>Nos últimos vinte anos, o sector da arquitectura tem enfrentado múltiplos factores, que têm contribuído para a redução acentuada da actividade do mercado nacional: a crise económico-financeira de 2008, a liberalização do mercado com a consequente revogação da tabela de honorários, assim como um desfasamento organizacional que não acompanha a excelência e qualidade dos Arquitectos Portugueses.</p>
<p>Nestes últimos anos, sobreviver foi o mais impressionante acto de muitos dos arquitectos portugueses.</p>
<p>O PESA evidenciou a forte redução do tamanho do mercado por arquitecto (com uma média anual de 15.000€ brutos) e o decréscimo da actividade, na última década, com quebras acumuladas de 25% no volume de negócios, de 12,7% do número de empresas e de 11,4% de empregabilidade.</p>
<p>Portanto, quando se faz a leitura do sector, os indicadores demonstram que não há crescimento, apesar de uma nova série de escritórios que, entretanto, têm surgido nestes últimos anos. O retrato público acaba por ser distorcido pelo próprio comportamento económico do sector: os baixos rendimentos dos arquitectos, a desregulação do mercado, a falta de organização em rede (ao nível micro) e a ausência de uma visão global (ao nível macro), com o respectivo impacto negativo na economia do país.</p>
<p>Perante tudo isto, a Ordem dos Arquitectos tem uma responsabilidade enorme. Em primeiro lugar, em ajudar os arquitectos a se organizarem, de forma a terem oportunidade de construir redes e de encontrar os caminhos que possam constituir-se como referência para a sua vida futura. Em segundo lugar, tem a obrigação de promover orientações sobre decisões políticas que causem impacto no sector. Em terceiro lugar, e por último, tem o dever de dar um sinal claro a todos os profissionais que, com a aposta nas grandes orientações estratégicas definidas no PESA, encontram na Ordem um parceiro à altura dessa demanda de um mundo mais globalizado, mas capaz de pensar sobre o sector para encontrar as melhores soluções para os seus problemas e, assim, continuar a afirmar o interesse público da arquitectura, o reconhecimento da sua função social e cultural, zelando pela dignidade, prestígio e sustentabilidade da profissão de arquitecto.</p>
<p>Uma Ordem consciente do tempo em que vive e que deve cumprir uma dupla tarefa muito complexa e quase paradoxal: por um lado, contribuir para que a abertura à sociedade não seja desregrada e causadora da total perda da sua identidade vocacional; por outro lado, e em simultâneo, apostar no reconhecimento do sector enquanto valor económico acrescentado, criando condições para que se possa agir na forma como os arquitectos se organizam, sobre a diversificação da actividade com a entrada de novas áreas de negócios, de modo a ser possível aumentar a competitividade, a rentabilidade das empresas portuguesas, com o objectivo de proporcionarem emprego qualificado e bem remunerado. A internacionalização é um dos instrumentos mais interessantes que temos à nossa disposição.</p>
<p>&nbsp;</p>
<p><em>Cláudia Costa Santos, arquitecta e presidente do Conselho Directivo da Secção Regional do Norte da Ordem dos Arquitectos</em></p>

										<iframe id="iframeMREC2"
                    scrolling="no"
                    class="iframeAds"
                    name="opiniao/artigo"
                    data-value="[]"
                    data-src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/partials/ads_mrec2.php">
				</iframe>
			
            
			<div class="fb-share">
				<span class='st_facebook_custom social-link'>
					<img src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/facebook-lettering.png" alt="Facebook">
					<span>Partilhe esta notícia</span>
				</span>
				<span class='st_sharethis_custom social-link'><span>&nbsp;</span></span>
			</div>
		</div>

		<!-- BEGIN: Next article -->
<a class="next-article" data-next-article-bar data-next-article-url>
    <div class="next-article-left">
        <i class="arrow-down"></i>
        <span class="next-article-link">Próximo artigo</span>
        <h4 class="next-article-title" data-next-article-title></h4>
    </div>
    <div class="next-article-right">
        Ler notícia    </div>
    <div class="next-article-center">
        Ler próximo artigo    </div>
</a>
<!-- END: Next article; -->

	</section>

	<section class="after-content cf">

		<fieldset id="article-comments" class="block-entry article-comments">
			<legend align="center">Comentários</legend>
			<div class="fb-comments" data-href="https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/" data-numposts="3" data-width="100%"></div>
		</fieldset>

		<fieldset id="article-related-posts" class="block-entry article-related-posts over-hidden">
    <legend align="center">Outras Notícias que lhe podem interessar</legend>

    <div class="article-related-wrapper">

        <!-- Widget Engageya 1 -->
                    <div id="ENGAGEYA_WIDGET_133972"></div>
            <script data-cfasync=""false"">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133972',pubid:157114,webid:115137,wid:133972});
            </script>
        
        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content">
            <legend align="center">Outros conteúdos GMG</legend>
            <!-- Widget Engageya 2 -->
                            <div id="ENGAGEYA_WIDGET_133973"></div>
                <script data-cfasync=""false"">
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133973',pubid:157114,webid:115137,wid:133973});
                </script>
                    </fieldset>

        <!-- Homepage featured system -->
        <div class="clear"></div>
        
<fieldset id="article-related-posts" class="block-entry article-related-posts">
<legend align="center">Hoje</legend>

    <div class="article-related-wrapper">
        
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/arcelo-nao-fez-o-minimo-reparo-quando-costa-propos-joao-leao-para-as-financas/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-348x196-1589723512.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="O Presidente da República, Marcelo Rebelo de Sousa, recebe em audiência o Ministro das Finanças, Mário Centeno.
(Leonardo Negrão / Global Imagens)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-348x196-1589723512.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-1060x594-1589723511.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-740x415-1589723512.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB.jpg-490x277-1589723512.png 490w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-110x62-1589723513.jpg 110w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-240x135-1589723513.jpg 240w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-400x225-1589723513.jpg 400w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37238575_GI23032020LN000145_WEB-720x404-1589723513.jpg 720w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/arcelo-nao-fez-o-minimo-reparo-quando-costa-propos-joao-leao-para-as-financas/">Marcelo não fez &#8220;o mínimo reparo&#8221; quando Costa propôs João Leão para as Finanças </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/economia/lisboa-vai-manter-situacao-de-calamidade-ajuntamentos-so-com-10-pessoas/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Movimento de utentes numa estação do Metropolitano de Lisboa, durante a pandemia da covid-19, em Lisboa (MANUEL DE ALMEIDA/LUSA)" srcset="https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-348x196.jpg 348w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-1060x594.jpg 1060w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-740x415.jpg 740w, https://www.dinheirovivo.pt/wp-content/uploads/2020/05/37588574_28848886_WEB-490x277.jpg 490w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/economia/lisboa-vai-manter-situacao-de-calamidade-ajuntamentos-so-com-10-pessoas/">Lisboa vai manter situação de calamidade. Ajuntamentos só com 10 pessoas </a></h2>
                        </h2>
                    </div>
                    
                    <div class="related-post">
                        <a class="image-wrapper" href="https://www.dinheirovivo.pt/banca/fundo-de-resolucao-com-prejuizos-e-buraco-de-7-mil-milhoes/">
                            <img width="348" height="196" src="https://www.dinheirovivo.pt/wp-content/uploads/2015/10/ng4531978-348x196.jpg" class="attachment-news-article-medium size-news-article-medium wp-post-image" alt="Luís Máximo dos Santos é presidente do Fundo de Resolução e vice-governador do Banco de Portugal." />                        </a>
                        <h2>
                            <a href="https://www.dinheirovivo.pt/banca/fundo-de-resolucao-com-prejuizos-e-buraco-de-7-mil-milhoes/">Fundo de Resolução com prejuízos e &#8216;buraco&#8217; de 7 mil milhões </a></h2>
                        </h2>
                    </div>
                                            <div class="clear"></div>
                    
    </div>
</fieldset>


        <div class="clear"></div>
        <fieldset id="article-sponsored-content" class="block-entry article-sponsored-content brand-story-block">
            <legend align="center">
                <a href='https://www.dinheirovivo.pt/seccao/brand-story/'>
                    <img class='brand-story-logo' alt='Brand Story' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/brand_story_white.png'/>
                </a>
            </legend>
            <ins data-revive-zoneid="66" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="67" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            <ins data-revive-zoneid="68" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
        </fieldset>

            </div>
</fieldset>
	</section>

</article>

                </div>
            
            <div class="article-social">
                <div class="wrap">
                    <div class="article-title-sticky">O valor da arquitectura</div>
                    <div class="social-bar">
    <div class="social-links">
        <span class='st_facebook_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_twitter_custom social-link'>
            <span>&nbsp;</span> <!-- check social-sharethis.php -->
        </span>
        <span class='st_email_custom social-link'>
            <span>&nbsp;</span>
        </span>
        <span class='st_comment_custom social-link' data-href="article-comments">
            <span>&nbsp;</span>
        </span>
        <span class='st_sharethis_custom social-link'>
            <span>&nbsp;</span>
        </span>
    </div>
</div>
                </div>
                <div class="article-progress"></div>
            </div>

        </main>
    </div>

         <footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="inner-footer wrap cf" id="footer">
				<div class="inner-top">
                    <a itemprop="url" href="http://www.globalmediagroup.pt/" target="_blank">
                        <p class="source-org copyright">&copy; Dinheiro Vivo 2020</p>
                    </a>
                    <p class="footnote">Publicação diária digital</p>
					<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
					    <div class="footer-links cf"><ul id="menu-rodape-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23203"><a href="https://www.dinheirovivo.pt/newsletter/" itemprop="url">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1448670"><a href="https://ranking-empresas.dinheirovivo.pt/" itemprop="url">Ranking Nacional de Empresas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23201"><a href="https://www.dinheirovivo.pt/apps-e-rss/" itemprop="url">Apps e RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745851"><a href="https://publicidade.dinheirovivo.pt" itemprop="url">PUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506354"><a href="https://www.dinheirovivo.pt/seccao/iniciativas/" itemprop="url">Iniciativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23198"><a href="https://www.dinheirovivo.pt/termos-e-condicoes/" itemprop="url">Termos e condições</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1353974"><a href="https://nonio.net/a-mensagem-nonio/" itemprop="url">A Mensagem Nónio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23199"><a href="https://www.dinheirovivo.pt/ficha-tecnica/" itemprop="url">Ficha técnica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23200"><a href="https://www.dinheirovivo.pt/contactos/" itemprop="url">Contactos</a></li>
</ul></div>					</nav>
        		</div>
				<div class="inner-bottom">
					<div class="gm-logo">
						<a href="http://www.globalmediagroup.pt/" target="_blank">
							<img alt="Global Media Group" src="https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/images/global-media-logo.png" />
                        </a>
					</div>
					<div class="pub-container">
						        <script type="text/javascript">
            google_ad_client = "ca-pub-8503684928116728";
            /* DV LB */
            google_ad_slot = "6980999347";
            if (window.matchMedia("(min-width:1030px)").matches) {
                google_ad_width = 728;
                google_ad_height = 90;
            } else if (window.matchMedia("(min-width:768px)").matches) {
                google_ad_width = 728;
                google_ad_height = 70;
            } else if (window.matchMedia("(min-width:550px)").matches) {
                google_ad_width = 500;
                google_ad_height = 60;
            } else {
                google_ad_width = 300;
                google_ad_height = 50;
            }
        </script>
        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    					</div>
				</div>
			</div>
		</footer>
	</div>

		<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.dinheirovivo.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/underscore-min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/insurads.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"fo_url":"www.dinheirovivo.pt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/mas-init.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://mas.protecmedia.com/qapcore.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/scripts.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.dv.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/libs/jquery.sidr.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var headerAjaxObj = {"ajax_url":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/header.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-scripts.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/themes/dv-theme/library/js/dv-weborama.js?ver=4.6.12'></script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.dinheirovivo.pt\/wp-content\/themes\/dv-theme\/ajax\/frontend-ajax.php","ajax_nonce":"3635dcf2ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dinheirovivo.pt/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.4.3'></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=482475905247054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/dv/cg/content.js?v=20200622215736"></script>
    <script>cg('1454711');</script>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    var permalink = "https://www.dinheirovivo.pt/opiniao/o-valor-da-arquitectura/";
    stLight.options({
        publisher: "5ea9cc65-4029-47c7-8a51-88860e2764dc",
        doNotHash: false,
        doNotCopy: false,
        hashAddressBar: false,
        lang:'pt'
    });
    //stButtons.getCount(permalink, "facebook", document.getElementById('fbcount')); //(url,service,elemnt)
    //stButtons.getCount(permalink, "twitter", document.getElementById('twitcount'));
</script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_79676',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'DinheiroVivo' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=[timestamp]&src.id=DinheiroVivo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32185&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32185"/>
	</body>

</html> <!-- end of site. what a ride! -->
