



<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>




<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//sso.globalnoticias.pt" />
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    

<title>Os que apertam e os que alargam o cinturão</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" />

    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="482475905247054" />
    <meta property="fb:pages" content="164485090279037" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="15192013" />
            <link rel="amphtml" href="https://www.dinheirovivo.pt/opiniao/amp/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="opini&#227;o" />
        <meta property="article:published_time" content="2022-09-24T11:09:00Z" />
    <meta name="Author" content="Rosália Amorim" />
    <meta name="description" content="O Conselho de Finanças Públicas preocupou-nos e, de certo modo, descansou-nos esta semana. Se, por um lado, avançou que &#8243;não é de excluir uma recessão, por outro, informou o país de que o governo tem margem orçamental efetiva, ou seja líquida, de 700 milhões de euros, até mais, ainda este ano e apesar da crise. Na prática, a folga orçamental daria para descer o IRC de 21% para 13% ou 14% durante um ano. Se houvesse coragem para tal, seria um gigantesco estímulo para o setor empresarial. Hoje os patrões afirmam que já ficariam satisfeitos com uma descida de dois pontos percentuais e mantêm essa expectativa para o Orçamento do Estado de 2023." />
    <meta name="keywords" content="DV,Opinião: Rosália Amorim,Opinião" />
    <meta name="news_keywords" content="DV,Opinião: Rosália Amorim,Opinião" />
    <meta property="article:author" content="https://www.dinheirovivo.pt/autor/rosalia-amorim.html" />
    <meta name="application-name" content="DV" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.dinheirovivo.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.dinheirovivo.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.dinheirovivo.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.dinheirovivo.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.dinheirovivo.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Os que apertam e os que alargam o cinturão" />
    <meta property="og:url" content="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" />
    <meta property="og:site_name" content="Dinheiro Vivo" />
    <meta property="og:description" content="O Conselho de Finanças Públicas preocupou-nos e, de certo modo, descansou-nos esta semana. Se, por um lado, avançou que &#8243;não é de excluir uma recessão, por outro, informou o país de que o governo tem margem orçamental efetiva, ou seja líquida, de 700 milhões de euros, até mais, ainda este ano e apesar da crise. Na prática, a folga orçamental daria para descer o IRC de 21% para 13% ou 14% durante um ano. Se houvesse coragem para tal, seria um gigantesco estímulo para o setor empresarial. Hoje os patrões afirmam que já ficariam satisfeitos com uma descida de dois pontos percentuais e mantêm essa expectativa para o Orçamento do Estado de 2023." />
    <link rel="image_src" href="https://static.globalnoticias.pt/dv/image.jpg?brand=DV&type=generate&guid=bcc0ac10-82d1-4d98-a8cc-c2bdcb683a37&w=800&h=420&t=20220924120352" />
    <meta property="og:image" content="https://static.globalnoticias.pt/dv/image.jpg?brand=DV&type=generate&guid=bcc0ac10-82d1-4d98-a8cc-c2bdcb683a37&w=800&h=420&t=20220924120352" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="DV" />
    <meta name="twitter:creator" content="DV" />
    <meta name="twitter:title" content="Os que apertam e os que alargam o cinturão" />
    <meta name="twitter:description" content="O Conselho de Finanças Públicas preocupou-nos e, de certo modo, descansou-nos esta semana. Se, por um lado, avançou que &#8243;não é de excluir uma recessão, por outro, informou o país de que o governo tem margem orçamental efetiva, ou seja líquida, de 700 milhões de euros, até mais, ainda este ano e apesar da crise. Na prática, a folga orçamental daria para descer o IRC de 21% para 13% ou 14% durante um ano. Se houvesse coragem para tal, seria um gigantesco estímulo para o setor empresarial. Hoje os patrões afirmam que já ficariam satisfeitos com uma descida de dois pontos percentuais e mantêm essa expectativa para o Orçamento do Estado de 2023." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/dv/image.jpg?brand=DV&type=generate&guid=bcc0ac10-82d1-4d98-a8cc-c2bdcb683a37&w=800&h=420&t=20220924120352" />
    <link rel="icon" type="image/x-icon" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.dinheirovivo.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.dinheirovivo.pt/common/images/favicons/favicon-128.png" sizes="128x128" />



    <!-- FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "Dinheiro Vivo",
  "url": "https://www.dinheirovivo.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/dv/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/dinheirov",
    "https://twitter.com/dinheiro_vivo"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "@id": "https://www.dinheirovivo.pt",
  "name": "Dinheiro Vivo",
  "url": "https://www.dinheirovivo.pt",
  "alternateName": "Dinheiro Vivo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.dinheirovivo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Os que apertam e os que alargam o cinturão",
  "url": "https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html",
  "headline": "Os que apertam e os que alargam o cinturão",
  "description": "",
  "articleSection": "Opinião",
  "dateModified": "2022-09-23T14:48:00+01:00",
  "datePublished": "2022-09-24T10:09:00+01:00",
  "mainEntityOfPage": "https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html",
  "publisher": {
    "@type": "Organization",
    "name": "Dinheiro Vivo",
    "url": "https://www.dinheirovivo.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/dv/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/dinheirov",
      "https://twitter.com/dinheiro_vivo"
    ]
  },
  "author": {
    "@type": "Person",
    "name": "Rosália Amorim",
    "image": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/dv/image.jpg?brand=DV&type=generate&guid=bcc0ac10-82d1-4d98-a8cc-c2bdcb683a37"
    }
  },
  "isAccessibleForFree": true
}</script>

    

    <link href="/common/fonts/fontfaces.css?v=1.73" rel="stylesheet" type="text/css" />
<link href="/common/css/t-jquery-plugins.css?v=1.73" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main.css?v=1.73" rel="stylesheet" type="text/css" />
<link href="/common/css/dv.css?v=1.73" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=1.73" ></script>

    <![endif]-->
    <script src="/common/scripts/jquery.min.js?v=1.73" ></script>
<script src="/common/scripts/t-jquery-plugins.js?v=1.73" ></script>
<script src="/common/scripts/t-onload-functions.js?v=1.73" ></script>
<script src="/common/scripts/galleria/galleria.js?v=1.73" ></script>
<script src="/common/scripts/js-cookie/js.cookie.js?v=1.73" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>
<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "T37B96IK4EFCE",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "T37B96IK4EFCE", "866105818700", "https://www.dinheirovivo.pt/firebase-messaging-sw.js");
</script>
<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/common/scripts/air-datepicker/datepicker.min.js?v=1.73" ></script>
<script src="/common/scripts/air-datepicker/i18n/datepicker.pt.js?v=1.73" ></script>
<script src="/common/scripts/js-helper.js?v=1.73" ></script>
<script src="/common/scripts/dv-srv.js?v=1.73" ></script>
<script src="/common/scripts/dv.js?v=1.73" ></script>
<script src="/common/scripts/dv-setup-player.js?v=1.73" ></script>
<script src="/common/scripts/hs-adblocker.js?v=1.73" ></script>
<script src="/common/scripts/game.js?v=1.73" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>

    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>

    


<script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.dinheirovivo.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M3BWJWS');
</script>
<!-- End Google Tag Manager -->

    


<!-- Gigya SDK -->
<script src="/common/scripts/gigya/kc/keycloak.js"></script>
<script src="/common/scripts/gigya/kc/store.js"></script>
<script src="/common/scripts/gigya/kc/lodash.js"></script>
<script src="/common/scripts/gigya/kc/user_account.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/kc/gigya_iw.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->


<!-- Clavi Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Rosália Amorim',
            'topico': 'opiniao-rosalia-amorim,opiniao',
            'PublishDate': '2022-09-24T11:09:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
'formato': 'opinião',            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/dv/cg/content_bng.js?v=1.0"></script>
<!-- End Clavi Scripts -->



<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Clavi Scripts -->
        <script>cg();</script>
        <!-- End Clavi Scripts -->



    

<script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article t-body-article-opiniao">
    <!-- [v: 1.0.4.7] -->
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <style>
        @charset 'ISO-8859-1';.gmg-remote-header-1,.gmg-remote-header-1 *{box-sizing:border-box}.globalmediaheader-l a,.globalmediaheader-r a.globalmediaheader-btn-1 span{-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out}.gmg-remote-header-1{width:100%;height:40px;background:#2a2a2a;clear:both;font-size:11px;font-family:'Titillium Web',sans-serif;line-height:1.3}.globalmediaheader-wrapper{position:relative;min-width:320px;max-width:100%;height:40px;margin:0 15px}.globalmediaheader-logo{width:34px;height:40px;float:left}.globalmediaheader-logo a{display:block;width:34px;height:40px;padding-left:0}.globalmediaheader-logo img{display:block;width:27px;height:40px;border:0}.globalmediaheader-l{position:absolute;top:0;left:34px;height:29px;padding-top:13px;overflow:hidden;font-family:'Titillium Web',Arial,Helvetica,sans-serif;font-size:12px;letter-spacing:-.15px;font-weight:700}.globalmediaheader-l a{text-decoration:none;color:#a9a9a9;transition:.5s ease-in-out;-webkit-font-smoothing:auto!important}.globalmediaheader-l a:hover{text-decoration:none;color:#fff}.globalmediaheader-wrapper ul{display:inline-block;margin:0;padding:0;white-space:nowrap}.globalmediaheader-wrapper ul li{list-style-type:none;display:inline;border-left:solid 1px #393939;padding-left:4px;padding-right:.6px;color:#a9a9a9}.globalmediaheader-wrapper ul li:first-child{border-left:none;padding-left:4px;padding-right:.6px}.globalmediaheader-r{position:absolute;top:0;right:0;height:40px;padding:0 0 0 17px;font-size:0;white-space:nowrap;background:#2a2a2a;background:-moz-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:-webkit-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:linear-gradient(to right,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%)}.globalmediaheader-r a.globalmediaheader-btn-1 span,.globalmediaheader-r a.globalmediaheader-btn-2 span{display:inline-block;vertical-align:top;height:22px;border-radius:2px;padding-top:4px;text-align:center;font-family:'Titillium Web',Arial,Helvetica,sans-serif;text-transform:uppercase;font-size:11px;text-decoration:none;-webkit-font-smoothing:auto!important}.globalmediaheader-r a{display:inline-block;vertical-align:top;height:22px;margin-right:7px;border-top:9px solid transparent}.globalmediaheader-r a:last-child{margin-right:5px}.globalmediaheader-r a.globalmediaheader-btn-1 span{padding-left:10px;padding-right:10px;background:#3d3e3e;color:#ececec;transition:.5s ease-in-out}.globalmediaheader-r a.globalmediaheader-btn-1 span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-radio span{transition:unset;background:#ececec;color:#3d3e3e}.globalmediaheader-r a.btn-radio span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-assinar span{transition:unset;background:#00a7e0;color:#fff}.globalmediaheader-r a.btn-assinar span:hover{color:#fff;background:#0069a6}.globalmediaheader-r a.globalmediaheader-btn-2 span{padding-left:29px;padding-right:8px;color:#ececec;-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #3d3e3e}.globalmediaheader-r a.globalmediaheader-btn-2:hover span{color:#fff;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #000}@media only screen and (max-width:767px){.globalmediaheader-l{display:none}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(n){display:inline-block!important}}@media (min-width:320px) and (max-width:375px){.globalmediaheader-wrapper{min-width:300px}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(2){display:inline-block!important}}
</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                        <li><a href="https://www.gridigital.pt/?referrer=HeaderGMG&amp;utm_source=dv&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>GRI</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
            </div>
        </div>
    </div>


        


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3BWJWS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8XgwmtzG23LhbUtECmJQKdyrhdUn0NhqCMtnu815Nf.v7';
    var pp_gemius_extraparameters = new Array('gA=opiniao');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=482475905247054&autoLogAppEvents=1" nonce="2aRZ4kVh"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard' class="t-pub-anchor"></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>


        


<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial">
                    <img src="/common/images/site-brand.png" alt="Dinheiro Vivo - Página inicial" />
                    <em>Dinheiro Vivo - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/economia.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Economia</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/empresas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Empresas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mercados.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mercados</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/fazedores.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Fazedores</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/gestao-rh.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Gest&#227;o</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/marketing-pub.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Marketing</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/opiniao.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Opini&#227;o</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/capas.html" class="t-hsd-item-btn " >
                                        <span>Capas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/economia.html">
                                                    <span>Economia</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/empresas.html">
                                                    <span>Empresas</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mercados.html">
                                                    <span>Mercados</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/fazedores.html">
                                                    <span>Fazedores</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/gestao-rh.html">
                                                    <span>Gest&#227;o</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/marketing-pub.html">
                                                    <span>Marketing</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/opiniao.html">
                                                    <span>Opini&#227;o</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>

                            </div>
                        </aside>
                </div>

           
        <div class="t-header-funcs js-header-funcs">

                <div class="t-hf-item t-hf-item-emissao">
                    <a href="javascript:void(0);" data-key="player-popup" class="t-hf-btn" title="Ouvir emissão da rádio TSF">
                        <span>TSF</span>
                    </a>
                </div>
                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>
                <!-- User IS NOT logged in -->
                <div class="t-hf-item gy-show-if-logged-out">
                    <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                        <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_dv.v3.1-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                        <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                    </a>
                </div>
                <!-- User IS logged in -->
                <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                    <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                        <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                        <span id="gigyaName"></span>
                    </span>
                    <aside class="t-hf-btn-dd js-useraccount-dd">
                        <div class="t-hf-btn-dd-i">
                            <div class="t-hf-btn-dd-body">
                                <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                <nav class="t-hf-btn-uacc-list">
                                    <ul>
                                        <li>
                                            <a href="javascript:void(0);">
                                                <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_dv.v3.1-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                        </li>
                                    </ul>
                                </nav>
                                <div class="t-hf-btn-uacc-logout">
                                    <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                        <span>Terminar Sessão</span>
                                    </a>
                                </div>
                                <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                            </div>
                        </div>
                    </aside>
                </div>
        </div>
           
        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->


        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">

                <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
                <aside class="t-searchbar js-searchbar-box">
                    <div class="t-sb-i">
                        <div class="t-sb-form">
                            <div class="t-sb-form-i">
                                <input type="text" data-key="input-search" placeholder="Pesquisa de Artigos e Podcasts..." class="t-sb-field-text js-searchbar-field" />
                                <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                    <em>Pesquisar</em>
                                </button>
                                <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                    <em>Fechar</em>
                                </span>
                            </div>
                        </div>
                    </div>
                </aside>
                <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            




<article rel="detalhe-artigo" class="t-article-frame-2"><div class="t-article-frame-body"><div class="t-article-frame-sb"><aside class="t-a-info-1"><div class="t-a-info-authoring"><div class="t-a-info-author"><a class="t-a-info-author-pic" href="/autor/rosalia-amorim.html"><figure><span class="t-a-info-author-pic-i"><img alt="Rosália Amorim" src="https://static.globalnoticias.pt/dv/image.aspx?brand=dv&amp;type=generate&amp;guid=bea1e156-a63c-4f95-a181-0fda8eb6301e&amp;w=200&amp;h=200"></span></figure></a><em>Por</em><span class="t-a-info-author-name"><a href="/autor/rosalia-amorim.html">Rosália Amorim</a></span></div><div class="t-a-info-pubtime"><time datetime="2022-09-24 11:09" content="2022-09-24 11:09">24 Setembro, 2022 • 11:09</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Os que apertam e os que alargam o cintur%C3%A3o&amp;url=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo Dinheiro Vivo&amp;body=Os que apertam e os que alargam o cintur%C3%A3o%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside></div><div class="t-article-frame-content"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/opiniao-rosalia-amorim.html">Opinião: Rosália Amorim</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Os que apertam e os que alargam o cinturão</span></h1></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><p>O Conselho de Finanças Públicas preocupou-nos e, de certo modo, descansou-nos esta semana. Se, por um lado, avançou que "não é de excluir uma recessão, por outro, informou o país de que o governo tem margem orçamental efetiva, ou seja líquida, de 700 milhões de euros, até mais, ainda este ano e apesar da crise. Na prática, a folga orçamental daria para descer o IRC de 21% para 13% ou 14% durante um ano. Se houvesse coragem para tal, seria um gigantesco estímulo para o setor empresarial. Hoje os patrões afirmam que já ficariam satisfeitos com uma descida de dois pontos percentuais e mantêm essa expectativa para o Orçamento do Estado de 2023.</p><p>A culpa da almofada - que neste caso é boa para os cofres do Estado -, é da inflação. Enquanto os cidadãos e as empresas apertam mais e mais o cinto, o Estado alarga vários buracos no cinturão. Na apresentação do novo estudo sobre perspetivas económicas e orçamentais, o Conselho de Finanças Públicas avança que a receita adicional em impostos e contribuições rondará, em valores brutos, os 4,2 mil milhões de euros, face ao que estava previsto no ano passado.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>Estas são as boas notícias e que poderão permitir a Fernando Medina fazer um brilharete no Orçamento de 2023. O governo prevê fechar o ano com défice orçamental de 1,3% do Produto Interno Bruto. Ou como diria o Presidente da República,</p><p>Fernando Medina tem aparentemente um espaço de manobra considerável. Assim sendo, não vão faltar pedidos e exigências por parte dos patrões e, por outro lado, pelas centrais sindicais no que diz respeito à política de rendimentos.</p>

<div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
            <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>Ainda no campo das boas novas, o Instituto Nacional de Estatística divulgou ontem que Portugal registou um excedente de 1,9% do Produto Interno Bruto (PIB) nos primeiros três meses deste ano. No acumulado do semestre o excedente foi de 0,8% do PIB, invertendo a tendência do défice de 5,6% registada no período homólogo de 2021. O CFP fala numa "melhoria expressiva" deste indicador face não só aos semestres homólogos de 2020 e 2021, marcados pela pandemia, mas igualmente face a 2019.</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>As previsões menos boas do CFP prendem-se com a forte preocupação com o desenrolar da guerra na Ucrânia e seus efeitos nas economias europeias e nacional. Os dois pacotes de ajudas lançados pelo executivo, para as famílias e para as empresas, não deverão chegar para colmatar o impacto da alta generalizada de preços e Medina poderá ter de fazer aquilo que não quer: abrir mais os cordões à bolsa.</p>

<div class="mrec-status">
    <div class="mrec-content">
        <div id="centro2">
            <script>googletag.cmd.push(function () { googletag.display('centro2'); });</script>
        </div>
    </div>
</div>
<p><em>Jornalista</em></p></div></div></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item">

<aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-vistas"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><section class="t-grp-comp-52"><header class="t-gc52-header"><h2 class="t-grp-title-1"><a href="/opiniao.html"><span>Opinião</span></a></h2></header><div class="t-gc52-body"><div class="t-am-item"><a href="/opiniao/deixar-o-colo-do-estado-e-trabalhar-com-ambicao-15193306.html" class="t-am-pic"><figure><span class="t-am-pic-i"><img alt="Joana Petiz" src="https://static.globalnoticias.pt/dv/image.jpg?brand=dv&amp;type=generate&amp;guid=6642d02d-451f-404f-8e40-846b6e3f5c95&amp;w=300&amp;h=300"></span></figure></a><a href="/opiniao/deixar-o-colo-do-estado-e-trabalhar-com-ambicao-15193306.html" class="t-am-text"><span>Deixar o colo do Estado e trabalhar com ambição</span></a><a href="/opiniao/deixar-o-colo-do-estado-e-trabalhar-com-ambicao-15193306.html" class="t-am-author"><span>Joana Petiz</span></a></div><div class="t-am-item"><a href="/opiniao/em-busca-de-um-acordo-de-competitividade-e-rendimentos-15191616.html" class="t-am-pic"><figure><span class="t-am-pic-i"><img alt="António Saraiva" src="https://static.globalnoticias.pt/dv/image.jpg?brand=dv&amp;type=generate&amp;guid=3ab68fc8-37b4-4de7-9b88-26e4a35626f6&amp;w=300&amp;h=300"></span></figure></a><a href="/opiniao/em-busca-de-um-acordo-de-competitividade-e-rendimentos-15191616.html" class="t-am-text"><span>Em busca de um Acordo de Competitividade e Rendimentos</span></a><a href="/opiniao/em-busca-de-um-acordo-de-competitividade-e-rendimentos-15191616.html" class="t-am-author"><span>António Saraiva</span></a></div><div class="t-am-item"><a href="/opiniao/o-ceo-15188791.html" class="t-am-pic"><figure><span class="t-am-pic-i"><img alt="António Pinho Cardão" src="https://static.globalnoticias.pt/dv/image.aspx?brand=dv&amp;type=generate&amp;guid=ae44d896-e4d9-4f98-8c91-f2f45c23d8df&amp;w=300&amp;h=300"></span></figure></a><a href="/opiniao/o-ceo-15188791.html" class="t-am-text"><span>O CEO</span></a><a href="/opiniao/o-ceo-15188791.html" class="t-am-author"><span>António Pinho Cardão</span></a></div><div class="t-am-item"><a href="/opiniao/o-triunfo-dos-imbecis--15188771.html" class="t-am-pic"><figure><span class="t-am-pic-i"><img alt="João Tomaz" src="https://static.globalnoticias.pt/dv/image.aspx?brand=dv&amp;type=generate&amp;guid=e9c873c4-21b8-45ab-b1bd-995b240eb3a1&amp;w=300&amp;h=300"></span></figure></a><a href="/opiniao/o-triunfo-dos-imbecis--15188771.html" class="t-am-text"><span>O triunfo dos imbecis </span></a><a href="/opiniao/o-triunfo-dos-imbecis--15188771.html" class="t-am-author"><span>João Tomaz</span></a></div></div></section>
</div></div></aside></div></div></div></div><footer class="t-article-frame-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Os que apertam e os que alargam o cintur%C3%A3o&amp;url=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo Dinheiro Vivo&amp;body=Os que apertam e os que alargam o cintur%C3%A3o%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></article>

<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/DV2020/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="440" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<ins data-revive-zoneid="443" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="444" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="445" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="446" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/DV2020/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="490" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="OJ"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="491" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="WH"></div>


<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>


<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>


<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="492" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="493" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor][/NewsGen/Publicação/DV2020/Detalhe/BrandStory][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="http://static.globalnoticias.pt/dv/image.jpg?brand=dv&amp;type=generate&amp;guid=c8b06590-eca2-4e30-8763-4f1e4a877213" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="435" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="436" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="437" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="438" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="439" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:Grid Revive Sponsor][end] --><!-- grid not visible: /NewsGen/Publicação/DV2020/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/DV2020/Detalhe/BrandStory (mobile) --><!-- grid not visible: /NewsGen/Publicação/DV2020/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/DV2020/Detalhe/Veja Também (mobile) -->






        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    

<aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.dinheirovivo.pt/opiniao/os-que-apertam-e-os-que-alargam-o-cinturao-15192013.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        


<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/subscricoes.html" >
                                        <span>Newsletter</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" >
                                        <span>Apps e RSS</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.dinheirovivo.pt/" target=_blank rel=noopener>
                                        <span>Publicidade</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/economia.html" >
                                                    <span>Economia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/empresas.html" >
                                                    <span>Empresas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mercados.html" >
                                                    <span>Mercados</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/fazedores.html" >
                                                    <span>Fazedores</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/gestao-rh.html" >
                                                    <span>Gest&#227;o &amp; RH</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/marketing-pub.html" >
                                                    <span>Marketing &amp; Pub</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/opiniao.html" >
                                                    <span>Opini&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/capas.html" >
                                                    <span>Capas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Especiais</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/literacia-financeira/pergunte-ao-advogado.html" >
                                                    <span>Pergunte ao Advogado</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/especial/campus-santander-universidades.html" >
                                                    <span>Campus Santander</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/especial/made-in-portugal.html" >
                                                    <span>Made in Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/especial/reboot-portugal.html" >
                                                    <span>Reboot Portugal</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/subscricoes.html" >
                                                    <span>Newsletter</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://ranking-empresas.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Ranking Nacional de Empresas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>APPS e RSS</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://publicidade.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Publicidade</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/termos-privacidade.html" >
                                                    <span>Termos e Condi&#231;&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/ficha-tecnica.html" >
                                                    <span>Ficha T&#233;cnica</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/contactos.html" >
                                                    <span>Contactos</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.tsf.pt/" target=_blank rel=noopener>
                                                    <span>TSF</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/dinheirov/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/dinheiro_vivo" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/dinheirovivo.pt/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.dinheirovivo.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="https://itunes.apple.com/us/app/dinheiro-vivo/id436422902?mt=8&amp;ls=1" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.em&amp;feature=search_result" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-f-bar-brand">
                            <img src="/common/images/brand-logo-1.png" alt="Dinheiro Vivo" />
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2022</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Termos e Condi&#231;&#245;es</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        


<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/economia.html" >
                                <span>Economia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/empresas.html" >
                                <span>Empresas</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/mercados.html" >
                                <span>Mercados</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/fazedores.html" >
                                <span>Fazedores</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/gestao-rh.html" >
                                <span>Gest&#227;o &amp; RH</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/marketing-pub.html" >
                                <span>Marketing &amp; Pub</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/podcasts.html" >
                                <span>Podcasts</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/capas.html" >
                                <span>Capas</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://ranking-empresas.dinheirovivo.pt/" target=_blank rel=noopener>
                                <span>Ranking Nacional de Empresas</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/subscricoes.html" >
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li >
                            <a href="/apps-rss.html" >
                                <span>Apps e RSS</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.dinheirovivo.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Termos e Condi&#231;&#245;es</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                    <li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/dinheirov/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/dinheiro_vivo" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/dinheirovivo.pt/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.dinheirovivo.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="https://itunes.apple.com/us/app/dinheiro-vivo/id436422902?mt=8&amp;ls=1" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://play.google.com/store/apps/details?id=pt.civ.em&amp;feature=search_result" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.73"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { dvSrv.p13n.articles.setAsRead(15192013); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("DV"); Community.track({"feature":"Articles","tags":["Opinião: Rosália Amorim","Opinião","NG:Feed","NG:Twitter"],"dte":"20220924110900","properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }

            try { dvSrv.renderMaisVistas('opiniao'); } catch (e) { }
        });
    </script>


        
<script src="/common/scripts/fingerprint2.min.js"></script>
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_79676', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20220924120617', 'src.id': 'DinheiroVivo' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79676&isNoScript&src.rand=20220924120617&src.id=DinheiroVivo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>
<script type="text/javascript">
    var onLoadReCaptchaCallback = dvSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>        <!-- AddToAny BEGIN -->
<script>
    var a2a_config = a2a_config || {};
    a2a_config.locale = "pt-PT";
    a2a_config.thanks = { postShare: false };
</script>
<script async="" src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->
    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
